<!DOCTYPE html><html lang="en"><head>
  <meta charset="utf-8">
  <title>Növekedés.hu - A vállalkozók honlapja</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <link rel="icon" type="image/x-icon" href="favicon.ico?v=2">

  <link rel="search" title="Növekedés.hu" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml">
  
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-19663692-4"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-19663692-4');
  </script>

  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-3494604194733390",
      enable_page_level_ads: true
    });
  </script>

  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '2251516298471714');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img height="1" width="1" style="display:none" 
        src="https://www.facebook.com/tr?id=2251516298471714&ev=PageView&noscript=1"/>
  </noscript>
  <!-- End Facebook Pixel Code -->

<link rel="stylesheet" href="styles.851bf567c15b20e4277e.css"><style ng-transition="my-app">.gate-banner-poser[_ngcontent-sc0]{position:absolute;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);max-width:100%;height:1000px;box-shadow:0px -2000px 0px 2000px #fff}@media (max-width: 1199.98px){.gate-banner-poser[_ngcontent-sc0]{display:none}}.gate-banner-container[_ngcontent-sc0]{width:1918px;position:relative;max-width:100%;z-index:0;margin:0px auto}.gate-banner-container[_ngcontent-sc0]   .gate-banner--top[_ngcontent-sc0]{width:1470px;height:160px;display:block;background-size:1470px 160px;background-position:center bottom;margin:0px auto;position:absolute;top:0px;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);z-index:1}.gate-banner-container[_ngcontent-sc0]   .gate-banner--left[_ngcontent-sc0]{width:241px;height:1000px;display:block;background-size:240px 1000px;background-position:right top;position:absolute;left:calc(50% - 975px);top:-1px}.gate-banner-container[_ngcontent-sc0]   .gate-banner--right[_ngcontent-sc0]{width:241px;height:1000px;display:block;background-size:240px 1000px;background-position:left top;position:absolute;top:-1px;right:calc(50% - 975px)}.base[_ngcontent-sc0]{display:block}.base.has-gate-banner[_ngcontent-sc0]{padding-top:160px;display:flex;justify-content:space-between}@media (max-width: 1199.98px){.base.has-gate-banner[_ngcontent-sc0]{display:block;padding-top:0px}}@media (min-width: 992px){.base.has-gate-banner[_ngcontent-sc0]  .article-body .article-head{width:1470px;margin:0px auto;max-width:100%}.base.has-gate-banner[_ngcontent-sc0]  .article-body .article-content-col{max-width:calc(75% - 30px)}.base.has-gate-banner[_ngcontent-sc0]  .article-body .socials.float{margin-left:0}}.base[_ngcontent-sc0]   .content[_ngcontent-sc0]{width:100%}@media (max-width: 1199.98px){.gate-banner-container[_ngcontent-sc0]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.cookie-bar[_ngcontent-sc3]{position:fixed;left:0;right:0;bottom:0;z-index:999;background:#fff;box-shadow:0px -7px 10px 0px rgba(0,0,0,0.07);text-align:center;padding:15px;font-size:11px}.cookie-bar[_ngcontent-sc3]   h3[_ngcontent-sc3]{font-size:17px}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.content[_ngcontent-sc5], .zone[_ngcontent-sc5], .advert[_ngcontent-sc5]{position:relative}.content[_ngcontent-sc5]{z-index:0}.content.overlay[_ngcontent-sc5]{z-index:auto}.content.overlay[_ngcontent-sc5]   .adv-title[_ngcontent-sc5]{display:none}.content[_ngcontent-sc5]   .zone[style*="display: none"][_ngcontent-sc5]    ~ .adv-title[_ngcontent-sc5]{display:none}.category-list-advert[_ngcontent-sc5]   .advert[_ngcontent-sc5]{z-index:0}.placeholder[_ngcontent-sc5]{position:absolute;top:0;left:0;width:100%;z-index:-1}section.advert[_ngcontent-sc5]{padding:27px 0px 10px;position:relative}section.advert[_ngcontent-sc5]   .wrapper[_ngcontent-sc5]{width:1440px;max-width:calc(100% - 30px);margin:0px auto;text-align:center}section.advert[_ngcontent-sc5]   img[_ngcontent-sc5], section.advert[_ngcontent-sc5]   iframe[_ngcontent-sc5]{max-width:100%;height:auto}section.advert[_ngcontent-sc5]   .adv-title[_ngcontent-sc5]{font-size:13px;color:gray;display:inline-block;margin-top:3px}section.advert.empty[_ngcontent-sc5]{padding:0}.overlay-ad[_nghost-sc5]   section.advert[_ngcontent-sc5]{padding:0}.advert-widget[_ngcontent-sc5]{margin:0px;text-align:center;padding:0px 12px}.advert-widget[_ngcontent-sc5]   img[_ngcontent-sc5], .advert-widget[_ngcontent-sc5]   iframe[_ngcontent-sc5]{max-width:100%;height:auto}.advert-widget[_ngcontent-sc5]   .adv-title[_ngcontent-sc5]{display:block;width:100%;font-size:13px;color:gray;margin-top:3px;text-align:center}.popular-advert[_ngcontent-sc5]{display:block;padding:12px 0px 0px 0px;margin-bottom:0px;width:calc(20% - 15px);margin-left:7.5px;margin-right:7.5px;float:right;position:relative;padding-bottom:15px;text-align:center;height:613px;-o-object-fit:cover;object-fit:cover}@media (max-width: 1199.98px){.popular-advert[_ngcontent-sc5]{width:calc(33% - 15px);height:572px;margin-bottom:40px}}@media (max-width: 991.98px){.popular-advert[_ngcontent-sc5]{width:calc(50% - 15px);height:auto;height:512px;margin-bottom:100px}}@media (max-width: 767.98px){.popular-advert[_ngcontent-sc5]{width:calc(100% - 15px);height:auto;margin-bottom:0px}}.popular-advert[_ngcontent-sc5]   img[_ngcontent-sc5], .popular-advert[_ngcontent-sc5]   iframe[_ngcontent-sc5]{height:auto;width:auto;max-height:100%;max-width:100%;-o-object-fit:cover;object-fit:cover}@media (max-width: 1199.98px){.popular-advert[_ngcontent-sc5]   img[_ngcontent-sc5], .popular-advert[_ngcontent-sc5]   iframe[_ngcontent-sc5]{max-height:570px;width:auto}}@media (max-width: 991.98px){.popular-advert[_ngcontent-sc5]   img[_ngcontent-sc5], .popular-advert[_ngcontent-sc5]   iframe[_ngcontent-sc5]{max-height:570px;width:auto}}@media (max-width: 767.98px){.popular-advert[_ngcontent-sc5]   img[_ngcontent-sc5], .popular-advert[_ngcontent-sc5]   iframe[_ngcontent-sc5]{max-height:none;height:auto;max-width:100%}}.article-aside-advert[_ngcontent-sc5]{padding:27px 0px 34px}.article-aside-advert[_ngcontent-sc5]   .poser[_ngcontent-sc5]{margin-left:25%;text-align:center}@media (max-width: 991.98px){.article-aside-advert[_ngcontent-sc5]   .poser[_ngcontent-sc5]{margin-left:0}}.article-aside-advert[_ngcontent-sc5]   img[_ngcontent-sc5], .article-aside-advert[_ngcontent-sc5]   iframe[_ngcontent-sc5]{max-width:100%;height:auto}.article-aside-advert[_ngcontent-sc5]   .adv-title[_ngcontent-sc5]{font-size:13px;color:gray;display:inline-block;margin-top:3px}.category-list-advert[_ngcontent-sc5]{background-color:#e7e7e7;margin:0 0 30px 0;padding:15px 15px 16px 15px}.category-list-advert[_ngcontent-sc5]   .poser[_ngcontent-sc5]{margin-left:0 auto;text-align:center}.category-list-advert[_ngcontent-sc5]   img[_ngcontent-sc5], .category-list-advert[_ngcontent-sc5]   iframe[_ngcontent-sc5]{max-width:100%;height:auto}.category-list-advert[_ngcontent-sc5]   .adv-title[_ngcontent-sc5]{font-size:13px;color:gray;display:inline-block;margin-top:3px}@media (max-width: 991.98px){.hide-on-mobile[_ngcontent-sc5]{display:none}}</style><style ng-transition="my-app">
.ngx-pagination {
  margin-left: 0;
  margin-bottom: 1rem; }
  .ngx-pagination::before, .ngx-pagination::after {
    content: ' ';
    display: table; }
  .ngx-pagination::after {
    clear: both; }
  .ngx-pagination li {
    -moz-user-select: none;
    -webkit-user-select: none;
    -ms-user-select: none;
    margin-right: 0.0625rem;
    border-radius: 0; }
  .ngx-pagination li {
    display: inline-block; }
  .ngx-pagination a,
  .ngx-pagination button {
    color: #0a0a0a; 
    display: block;
    padding: 0.1875rem 0.625rem;
    border-radius: 0; }
    .ngx-pagination a:hover,
    .ngx-pagination button:hover {
      background: #e6e6e6; }
  .ngx-pagination .current {
    padding: 0.1875rem 0.625rem;
    background: #2199e8;
    color: #fefefe;
    cursor: default; }
  .ngx-pagination .disabled {
    padding: 0.1875rem 0.625rem;
    color: #cacaca;
    cursor: default; } 
    .ngx-pagination .disabled:hover {
      background: transparent; }
  .ngx-pagination a, .ngx-pagination button {
    cursor: pointer; }

.ngx-pagination .pagination-previous a::before,
.ngx-pagination .pagination-previous.disabled::before { 
  content: '«';
  display: inline-block;
  margin-right: 0.5rem; }

.ngx-pagination .pagination-next a::after,
.ngx-pagination .pagination-next.disabled::after {
  content: '»';
  display: inline-block;
  margin-left: 0.5rem; }

.ngx-pagination .show-for-sr {
  position: absolute !important;
  width: 1px;
  height: 1px;
  overflow: hidden;
  clip: rect(0, 0, 0, 0); }
.ngx-pagination .small-screen {
  display: none; }
@media screen and (max-width: 601px) {
  .ngx-pagination.responsive .small-screen {
    display: inline-block; } 
  .ngx-pagination.responsive li:not(.small-screen):not(.pagination-previous):not(.pagination-next) {
    display: none; }
}
  </style><meta name="og:title" property="og:title" content="Mexikói öböl"><meta name="og:url" property="og:url" content="https://novekedes.hu"><meta name="og:image" property="og:image" content=""><meta name="og:image:secure_url" property="og:image:secure_url" content=""><meta name="og:type" property="og:type" content="website"><meta name="og:description" property="og:description" content=""><meta name="description" content=""><meta name="og:locale" content="hu_HU"><meta name="og:site_name" property="og:site_name" content="Növekedés.hu"><meta name="article:published_time" property="article:published_time" content=""><meta name="article:author" property="article:author" content="Növekedés.hu"><meta name="keywords" content=""><style ng-transition="my-app">.tag-list[_ngcontent-sc26]{display:block;margin:0 0 40px 0}.tag-list[_ngcontent-sc26]::after{content:'';display:block;float:none;clear:both}.tag-list[_ngcontent-sc26]   ul[_ngcontent-sc26]{display:block;padding:0;margin:0}.tag-list[_ngcontent-sc26]   ul[_ngcontent-sc26]   li[_ngcontent-sc26]{display:block;padding:0;margin:0;list-style:none}.tag-list[_ngcontent-sc26]   .pill[_ngcontent-sc26]{display:block;float:left;font-size:14px;line-height:18px;font-weight:bold;color:#F78C2E;padding:4px 10px 5px 10px;border:1px solid #F78C2E;margin:0 9px 9px 0;border-radius:1em;transition:all 0.3s ease}.tag-list[_ngcontent-sc26]   .pill[_ngcontent-sc26]:hover{color:#fff;background-color:#F78C2E;-webkit-transform:translate(-5px, 0px);transform:translate(-5px, 0px);text-decoration:none}</style><style ng-transition="my-app">section.popular[_ngcontent-sc11]{float:none;clear:both;padding-top:85px;padding-bottom:20px;background:#f9f9f8}section.popular[_ngcontent-sc11]:after{content:' ';display:block;clear:both;visibility:hidden;line-height:0;height:0}section.popular[_ngcontent-sc11]   .wrapper[_ngcontent-sc11]{width:1440px;max-width:calc(100% - 30px);margin:0px auto}section.popular[_ngcontent-sc11]   .section-title[_ngcontent-sc11]{font-weight:bold;line-height:normal;font-size:32px;color:#222056;text-transform:uppercase;border-bottom:3px solid #222056;margin:0px 0px;margin-bottom:10px;padding-bottom:5px;letter-spacing:2px;margin:0px 7.5px;margin-bottom:10px;padding-bottom:5px}@media (max-width: 767.98px){section.popular[_ngcontent-sc11]   .section-title[_ngcontent-sc11]{color:#353535;font-size:24px;letter-spacing:0px}}</style><style ng-transition="my-app">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</style></head>
<body>
  <app-root ng-version="6.1.10"><router-outlet></router-outlet><app-base _nghost-sc0=""><!----><div _ngcontent-sc0="" class="base"><div _ngcontent-sc0="" class="content"><app-header _ngcontent-sc0="" _nghost-sc1=""><section _ngcontent-sc1="" class="header"><div _ngcontent-sc1="" class="row wrapper"><div _ngcontent-sc1="" class="col-lg-3 left"><a _ngcontent-sc1="" class="logo" href="/">Növekedés.hu</a></div><!----><div _ngcontent-sc1="" class="col-lg-4 right"><!----><div _ngcontent-sc1="" class="info up"><span _ngcontent-sc1="" class="change"></span><span _ngcontent-sc1="" class="value"> </span></div><!----><div _ngcontent-sc1="" class="info up"><span _ngcontent-sc1="" class="change"></span><span _ngcontent-sc1="" class="value"> </span></div></div></div></section><section _ngcontent-sc1="" class="nav"><div _ngcontent-sc1="" class="burger-toogle-button"><div _ngcontent-sc1="" aria-controls="navigation" aria-label="Menu" class="hamburger hamburger--spin" role="button" tabindex="0"><div _ngcontent-sc1="" class="hamburger-box"><div _ngcontent-sc1="" class="hamburger-inner"></div></div></div></div><nav _ngcontent-sc1="" class="navigation"><div _ngcontent-sc1="" class="wrapper"><ul _ngcontent-sc1="" class="nav"><!----><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/hirek">Hírek</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/mag">MAG</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/hr">HR</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/interju">Interjú</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/elemzesek">Elemzések</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/tech">Tech</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/biztositas">Biztosítás</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/siker">Siker</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/ingatlan">Ingatlan</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/utazas">Utazás</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/nav-infotar">NAV Infotár</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/tozsde">Tőzsde</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/english">English</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/video">Videó</a></li></ul><div _ngcontent-sc1="" class="nav-right"><div _ngcontent-sc1="" class="search-icon opened"><div _ngcontent-sc1=""><input _ngcontent-sc1="" class="search-field ng-untouched ng-pristine ng-valid" id="searchField" name="s" placeholder="Itt keress..." type="search" value=""></div></div></div></div></nav></section></app-header><router-outlet _ngcontent-sc0=""></router-outlet><app-tags _nghost-sc23=""><section _ngcontent-sc23="" class="tags-body"><div _ngcontent-sc23="" class="row wrapper"><app-advertisement _ngcontent-sc23="" page="list" placeholdermode="super-leaderboard" slaveid="adoceangemhunbjnlmgkqt" _nghost-sc5=""><!----><section _ngcontent-sc5="" class="advert" id="ad-adoceangemhunbjnlmgkqt"><div _ngcontent-sc5="" class="wrapper"><div _ngcontent-sc5="" class="content" style="min-height:0px;"><div _ngcontent-sc5="" class="zone" id="adoceangemhunbjnlmgkqt"></div><!----><div _ngcontent-sc5="" class="placeholder"><img _ngcontent-sc5="" src=""></div><!----></div><!----></div></section><!----><!----><!----><!----></app-advertisement><div _ngcontent-sc23="" class="tags-widget-list col-md-9"><!----><span _ngcontent-sc23="" class="tags-icon"></span><h3 _ngcontent-sc23="" class="tags-title">Mexikói öböl</h3><!----><!----><!----><div _ngcontent-sc23="" class="row"><!----></div><pagination-controls _ngcontent-sc23="" autohide="true" class="list-pagination"><pagination-template><!----></pagination-template></pagination-controls></div><div _ngcontent-sc23="" class="article col-md-3"><!----><!----><h3 _ngcontent-sc23="" class="article-title">Népszerű címkék</h3><app-tag-list _ngcontent-sc23="" _nghost-sc26=""><div _ngcontent-sc26="" class="tag-list"><ul _ngcontent-sc26=""><!----><li _ngcontent-sc26=""><a _ngcontent-sc26="" class="pill" href="/cimkek/szex">#szex</a></li><li _ngcontent-sc26=""><a _ngcontent-sc26="" class="pill" href="/cimkek/szexrobot">#szexrobot</a></li><li _ngcontent-sc26=""><a _ngcontent-sc26="" class="pill" href="/cimkek/mnb">#MNB</a></li></ul></div></app-tag-list><!----><div _ngcontent-sc23="" class="upper"><!----><h3 _ngcontent-sc23="" class="article-title">Népszerű</h3><!----><app-article-widget _ngcontent-sc23="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget fixed-height-a" classname="article-widget fixed-height-a"><a _ngcontent-sc9="" href="/mag/legyen-vagy-ne-legyen-euro-magyarorszagon"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/mag/legyen-vagy-ne-legyen-euro-magyarorszagon"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Legyen vagy ne legyen euró Magyarországon? - Palánkai Tibor írása</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/mag">MAG</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2020. júl 2.</span></div></div></div><!----></app-article-widget><app-article-widget _ngcontent-sc23="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget fixed-height-a" classname="article-widget fixed-height-a"><a _ngcontent-sc9="" href="/nav-infotar/nav-mar-letoltheto-az-online-szamla-app"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/nav-infotar/nav-mar-letoltheto-az-online-szamla-app"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">NAV: már letölthető az online számla app</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/nav-infotar">NAV Infotár</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2020. jún 2.</span></div></div></div><!----></app-article-widget><app-article-widget _ngcontent-sc23="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget fixed-height-a" classname="article-widget fixed-height-a"><a _ngcontent-sc9="" href="/elemzesek/megkezdodott-az-elso-dronhaboru-amelybol-akar-vilaghaboru-is-lehet"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/elemzesek/megkezdodott-az-elso-dronhaboru-amelybol-akar-vilaghaboru-is-lehet"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Megkezdődött az első drónháború, amelyből akár világháború is lehet</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2020. júl 20.</span></div></div></div><!----></app-article-widget><app-article-widget _ngcontent-sc23="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget fixed-height-a" classname="article-widget fixed-height-a"><a _ngcontent-sc9="" href="/interju/zacher-gabor-amikor-a-rozefroccs-melle-bejon-egy-kis-kokain-is"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/interju/zacher-gabor-amikor-a-rozefroccs-melle-bejon-egy-kis-kokain-is"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Zacher Gábor: Amikor a rozéfröccs mellé bejön egy kis kokain is</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/interju">Interjú</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. aug 18.</span></div></div></div><!----></app-article-widget><app-article-widget _ngcontent-sc23="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget fixed-height-a" classname="article-widget fixed-height-a"><a _ngcontent-sc9="" href="/interju/felistenek-kozt-igy-eltek-a-wall-street-igazi-farkasai"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/interju/felistenek-kozt-igy-eltek-a-wall-street-igazi-farkasai"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Félistenek között: Így éltek a Wall Street igazi farkasai!</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/interju">Interjú</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. jún 4.</span></div></div></div><!----></app-article-widget></div><!----><div _ngcontent-sc23="" class="lower"><!----><h3 _ngcontent-sc23="" class="article-title">Friss hírek</h3><!----><app-article-widget _ngcontent-sc23="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget lite" classname="article-widget lite"><a _ngcontent-sc9="" href="/english/ministry-of-finance-the-hungarian-economy-proved-to-be-more-resilient-than-the-european-union-average"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/english/ministry-of-finance-the-hungarian-economy-proved-to-be-more-resilient-than-the-european-union-average"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Ministry of Finance: the Hungarian economy proved to be more resilient than the European Union average</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/english">English</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">6 órája</span></div></div></div><!----></app-article-widget><app-article-widget _ngcontent-sc23="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget fixed-height-a" classname="article-widget fixed-height-a"><a _ngcontent-sc9="" href="/hirek/horvatorszagban-masodik-napja-rekordmerteku-az-uj-fertozottek-szama"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/hirek/horvatorszagban-masodik-napja-rekordmerteku-az-uj-fertozottek-szama"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Horvátországban második napja rekordmértékű az új fertőzöttek száma</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/hirek">Hírek</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">7 órája</span></div></div></div><!----></app-article-widget><app-article-widget _ngcontent-sc23="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget lite" classname="article-widget lite"><a _ngcontent-sc9="" href="/hirek/az-europai-bizottsag-225-millio-adag-koronavirus-elleni-oltoanyagot-tervez-felvasarolni"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/hirek/az-europai-bizottsag-225-millio-adag-koronavirus-elleni-oltoanyagot-tervez-felvasarolni"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">225 millió adag, koronavírus elleni oltóanyagot vásárol fel az Európai Bizottság</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/hirek">Hírek</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">9 órája</span></div></div></div><!----></app-article-widget><app-article-widget _ngcontent-sc23="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget fixed-height-a" classname="article-widget fixed-height-a"><a _ngcontent-sc9="" href="/hirek/aprilist-meghalado-rekordfertozes-nemetorszagban"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/hirek/aprilist-meghalado-rekordfertozes-nemetorszagban"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Áprilisi adatokat meghaladó rekordfertőzés Németországban</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/hirek">Hírek</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">11 órája</span></div></div></div><!----></app-article-widget><app-article-widget _ngcontent-sc23="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget lite" classname="article-widget lite"><a _ngcontent-sc9="" href="/hirek/romlott-a-magyar-startupok-tulelesi-rataja"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/hirek/romlott-a-magyar-startupok-tulelesi-rataja"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Romlott a magyar startupok túlélési rátája</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/hirek">Hírek</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">13 órája</span></div></div></div><!----></app-article-widget></div></div></div></section><app-advertisement _ngcontent-sc23="" page="list" placeholdermode="roadblock" slaveid="adoceangemhukcqtojqopo" _nghost-sc5=""><!----><section _ngcontent-sc5="" class="advert" id="ad-adoceangemhukcqtojqopo"><div _ngcontent-sc5="" class="wrapper"><div _ngcontent-sc5="" class="content" style="min-height:0px;"><div _ngcontent-sc5="" class="zone" id="adoceangemhukcqtojqopo"></div><!----><div _ngcontent-sc5="" class="placeholder"><img _ngcontent-sc5="" src=""></div><!----></div><!----></div></section><!----><!----><!----><!----></app-advertisement><!----><app-popular _ngcontent-sc23="" adpage="list" adslaveid="adoceangemhurefhjrnmzd" _nghost-sc11=""><section _ngcontent-sc11="" class="popular"><div _ngcontent-sc11="" class="wrapper"><div _ngcontent-sc11="" class="section-title">Népszerű</div><!----><app-advertisement _ngcontent-sc11="" placeholdermode="half-page" type="popular" _nghost-sc5=""><!----><!----><!----><!----><div _ngcontent-sc5="" class="popular-advert" id="ad-adoceangemhurefhjrnmzd"><div _ngcontent-sc5="" class="content" style="min-height:600px;"><div _ngcontent-sc5="" class="zone" id="adoceangemhurefhjrnmzd"></div><!----><div _ngcontent-sc5="" class="placeholder"><img _ngcontent-sc5="" src="https://novekedes.hu/images/placeholder/300x600.png"></div></div><span _ngcontent-sc5="" class="adv-title">Hirdetés</span></div><!----></app-advertisement><!----><!----><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/elemzesek/a-szexrobotok-hamarosan-elaraszthatjak-a-vilagot"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/elemzesek/a-szexrobotok-hamarosan-elaraszthatjak-a-vilagot"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">A szexrobotok hamarosan eláraszthatják a világot</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. júl 7.</span></div></div></div><!----></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/interju/hamarosan-nagyon-sokaig-elunk-majd-de-addig-is-tenni-kell-erte"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/interju/hamarosan-nagyon-sokaig-elunk-majd-de-addig-is-tenni-kell-erte"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Székács Béla: Hamarosan nagyon sokáig élünk majd, de addig is tenni kell érte</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/interju">Interjú</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. máj 12.</span></div></div></div><!----></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/interju/a-malev-volt-vezetoje-kitalal"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/interju/a-malev-volt-vezetoje-kitalal"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">A Malév volt vezetője kitálal</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/interju">Interjú</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2018. nov 25.</span></div></div></div><!----></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/mag/huawei-az-ugy-igazi-hattere"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/mag/huawei-az-ugy-igazi-hattere"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Pogátsa Zoltán: Gyanús, hogy ez a Huawei-ügy igazi háttere</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/mag">MAG</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. máj 29.</span></div></div></div><!----></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/elemzesek/hany-ember-hal-meg-a-vilagon-es-miben"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/elemzesek/hany-ember-hal-meg-a-vilagon-es-miben"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Hány ember hal meg a világon és miben?</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2020. márc 26.</span></div></div></div><!----></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/elemzesek/miert-nem-abc-sorrendben-vannak-a-betuk-a-billentyuzeten"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/elemzesek/miert-nem-abc-sorrendben-vannak-a-betuk-a-billentyuzeten"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Miért nem ABC sorrendben vannak a betűk a billentyűzeten?</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. júl 21.</span></div></div></div><!----></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/elemzesek/magyarorszagot-raketavedelmi-kupola-vedi-a-tamadastol"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/elemzesek/magyarorszagot-raketavedelmi-kupola-vedi-a-tamadastol"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Magyarországot rakétavédelmi kupola védi a támadásoktól</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. jún 9.</span></div></div></div><!----></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/elemzesek/az-usa-egy-anyahajoja-egy-kozepes-orszag-teljes-haderejet-kepviseli"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/elemzesek/az-usa-egy-anyahajoja-egy-kozepes-orszag-teljes-haderejet-kepviseli"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Az USA egy anyahajója egy közepes ország teljes haderejét képviseli</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. máj 19.</span></div></div></div><!----></app-article-widget></div></section></app-popular><app-advertisement _ngcontent-sc23="" page="list" placeholdermode="billboard" slaveid="adoceangemhuofmnmohrjy" _nghost-sc5=""><!----><section _ngcontent-sc5="" class="advert" id="ad-adoceangemhuofmnmohrjy"><div _ngcontent-sc5="" class="wrapper"><div _ngcontent-sc5="" class="content" style="min-height:0px;"><div _ngcontent-sc5="" class="zone" id="adoceangemhuofmnmohrjy"></div><!----><div _ngcontent-sc5="" class="placeholder"><img _ngcontent-sc5="" src=""></div><!----></div><!----></div></section><!----><!----><!----><!----></app-advertisement></app-tags><app-footer _ngcontent-sc0="" _nghost-sc2=""><footer _ngcontent-sc2=""><div _ngcontent-sc2="" class="top"><div _ngcontent-sc2="" class="wrapper row"><div _ngcontent-sc2="" class="col-md-8"><div _ngcontent-sc2="" class="row"><div _ngcontent-sc2="" class="col-lg-7 col-md-12 sections"><div _ngcontent-sc2="" class="footer-title"><span _ngcontent-sc2="">Rovatok</span></div><div _ngcontent-sc2="" class="tag-box"><!----><a _ngcontent-sc2="" class="tag" href="/penzugyek">Pénzügyek</a><a _ngcontent-sc2="" class="tag" href="/palyazatok">Pályázatok</a><a _ngcontent-sc2="" class="tag" href="/interju">Interjú</a><a _ngcontent-sc2="" class="tag" href="/hirek">Hírek</a><a _ngcontent-sc2="" class="tag" href="/hr">HR</a><a _ngcontent-sc2="" class="tag" href="/elemzesek">Elemzések</a><a _ngcontent-sc2="" class="tag" href="/ipar-4-0">Ipar 4.0</a><a _ngcontent-sc2="" class="tag" href="/siker">Siker</a><a _ngcontent-sc2="" class="tag" href="/tech">Tech</a><a _ngcontent-sc2="" class="tag" href="/biztositas">Biztosítás</a><a _ngcontent-sc2="" class="tag" href="/nav-infotar">NAV Infotár</a><a _ngcontent-sc2="" class="tag" href="/ingatlan">Ingatlan</a><a _ngcontent-sc2="" class="tag" href="/utazas">Utazás</a><a _ngcontent-sc2="" class="tag" href="/mag">MAG</a><a _ngcontent-sc2="" class="tag" href="/belfold">Belföld</a><a _ngcontent-sc2="" class="tag" href="/english">English</a><a _ngcontent-sc2="" class="tag" href="/tozsde">Tőzsde</a><a _ngcontent-sc2="" class="tag" href="/video">Videó</a></div></div><div _ngcontent-sc2="" class="col-lg-5 col-md-12 facebook"><app-fb-page _ngcontent-sc2="" href="https://hu-hu.facebook.com/novekedeshu"><div class="fb-page" data-adapt-container-width="true" data-height="250" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-href="https://hu-hu.facebook.com/novekedeshu"></div></app-fb-page></div></div></div><div _ngcontent-sc2="" class="col-md-4 newsletter"><div _ngcontent-sc2="" class="footer-title"><span _ngcontent-sc2="">Hírlevél feliratkozás</span></div><div _ngcontent-sc2="" class="form"><form _ngcontent-sc2="" novalidate="" class="ng-untouched ng-pristine ng-invalid"><input _ngcontent-sc2="" class="input-type-a ng-untouched ng-pristine ng-invalid" formcontrolname="fullname" placeholder="Az Ön neve" type="text" value=""><input _ngcontent-sc2="" class="input-type-a ng-untouched ng-pristine ng-invalid" formcontrolname="email" placeholder="E-mail címe" type="text" value=""><div _ngcontent-sc2="" class="input-container"><input _ngcontent-sc2="" class="custom-checkbox ng-untouched ng-pristine ng-invalid" formcontrolname="termsAndConditions" type="checkbox" id="newlsetterFootAgree-ejvkof9se"><label _ngcontent-sc2="" for="newlsetterFootAgree-ejvkof9se" htmlfor="newlsetterFootAgree-ejvkof9se">Elolvastam és elfogadom az <a _ngcontent-sc2="" href="/s/adatkezelesi-tajekoztato">Adatkezelési tájékoztatót</a></label></div><button _ngcontent-sc2="" class="button">Feliratkozom</button><div _ngcontent-sc2="" class="error"><small _ngcontent-sc2="" class="error-message show">Kérlek fogadd el az adatkezelési tájékoztatót</small></div></form></div></div><div _ngcontent-sc2="" class="col-md-12 partners"><div _ngcontent-sc2="" class="footer-title"><span _ngcontent-sc2="">Partnereink</span></div><div _ngcontent-sc2="" class="logo-container"><!----><a _ngcontent-sc2="" class="parnerlogo" href="https://www.nav.gov.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.mkt.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://mnb.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://ingatlan.com/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://bet.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.money.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.ey.com/en_gl"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://garantiqa.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://mapiklub.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="http://www.mapi.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.mkb.hu/lakossagi"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.opten.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.penzugyiszemle.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.netrisk.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.nak.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.groupama.hu/hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.otpbank.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="http://www.heinekenhungaria.hu"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://elmuemasz.hu/egyetemes-szolgaltatas"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="http://www.mti.hu/"><img _ngcontent-sc2="" offset="100"></a></div></div></div></div><div _ngcontent-sc2="" class="bottom"><div _ngcontent-sc2="" class="row wrapper"><div _ngcontent-sc2="" class="col-md-8 left"><!----><a _ngcontent-sc2="" href="/s/impresszum">Impresszum</a><a _ngcontent-sc2="" href="/s/kapcsolat">Kapcsolat</a><a _ngcontent-sc2="" href="/s/jogi-nyilatkozat">Jogi nyilatkozat</a><a _ngcontent-sc2="" href="/s/adatkezelesi-tajekoztato">Adatkezelési tájékoztató</a><a _ngcontent-sc2="" href="/s/mediaajanlat">Médiaajánlat</a><a _ngcontent-sc2="" href="/s/szerzoi-jogok">Szerzői jogok</a><a _ngcontent-sc2="" href="/s/aszf">ÁSZF</a></div><div _ngcontent-sc2="" class="col-md-4 right"><span _ngcontent-sc2=""> Copyright 2019 - novekedes.hu </span></div></div></div></footer><swal _ngcontent-sc2="" customclass="subscription-modal" text="Sikeresen feliratkozott hírlevelünkre!" title="Sikeres feliratkozás" type="success"></swal></app-footer></div></div><app-cookie _ngcontent-sc0="" _nghost-sc3=""><!----></app-cookie></app-base></app-root>

  <script id="ado-script" type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js" onload="this.setAttribute('is-loaded', 1)" onerror="this.setAttribute('is-loaded', 0)">
  </script>
  <script type="text/javascript" id="ado-master-codes">
    /* (c)AdOcean 2003-2018 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2018, MASTER: novekedes.hu.novekedes.hu.Nyit_ oldal */
    // ado.master({id: 'sioFDnbA7PbFen9SPgJZosmjUSmQzidCsrR6kaU5vbr.Y7', server: 'gemhu.adocean.pl' });
    /* (c)AdOcean 2003-2018, MASTER: novekedes.hu.novekedes.hu.Cikkoldal */
    // ado.master({id: '6SoxvwDBXKINi6HAfDBOFnlQcM0gSAMW9Rfw_tfCHSz.s7', server: 'gemhu.adocean.pl' });
    /* (c)AdOcean 2003-2018, MASTER: novekedes.hu.novekedes.hu.Rovatoldalak */
    // ado.master({id: '7m3869ZXjdvB.14PpNiyffuxsVDTA_dsoNd90jiRyPv.07', server: 'gemhu.adocean.pl' });
  </script>

  <!-- (C)2000-2019 Gemius SA - gemiusPrism  / novekedes.hu/Fooldal -->

  <script type="text/javascript">
    var pp_gemius_identifier = 'ncCanzs4mx1TTauCoIUW86PM31j6PSMyWh93ysJHzWH.f7';
    
    // lines below shouldn't be edited
    
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    
    //--><!]]>
  
  </script>
  
  <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "name": "Növekedés",
        "url": "https://novekedes.hu/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://novekedes.hu/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
  </script>


<script type="text/javascript" src="runtime.6afe30102d8fe7337431.js"></script><script type="text/javascript" src="polyfills.8b6b928899caacba42e3.js"></script><script type="text/javascript" src="scripts.2eee7812eb46d10b3659.js"></script><script type="text/javascript" src="main.223d3599ef860eb3ca11.js"></script><script id="my-app-state" type="application/json">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</script></body></html>