<!DOCTYPE html><html lang="en"><head>
  <meta charset="utf-8">
  <title>Nők a matematikában - Ilyen az első matematikai Abel-díjas nő élete</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <link rel="icon" type="image/x-icon" href="favicon.ico?v=2">

  <link rel="search" title="Növekedés.hu" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml">
  
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-19663692-4"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-19663692-4');
  </script>

  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-3494604194733390",
      enable_page_level_ads: true
    });
  </script>

<link rel="stylesheet" href="styles.f2d9f3eeb219beb02898.css"><style ng-transition="my-app">.gate-banner-poser[_ngcontent-sc0]{position:absolute;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);max-width:100%;height:1000px;box-shadow:0px -2000px 0px 2000px #fff}@media (max-width: 1199.98px){.gate-banner-poser[_ngcontent-sc0]{display:none}}.gate-banner-container[_ngcontent-sc0]{width:1918px;position:relative;max-width:100%;z-index:0;margin:0px auto}.gate-banner-container[_ngcontent-sc0]   .gate-banner--top[_ngcontent-sc0]{width:1470px;height:160px;display:block;background-size:1470px 160px;background-position:center bottom;margin:0px auto;position:absolute;top:0px;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);z-index:1}.gate-banner-container[_ngcontent-sc0]   .gate-banner--left[_ngcontent-sc0]{width:241px;height:1000px;display:block;background-size:240px 1000px;background-position:right top;position:absolute;left:calc(50% - 975px);top:-1px}.gate-banner-container[_ngcontent-sc0]   .gate-banner--right[_ngcontent-sc0]{width:241px;height:1000px;display:block;background-size:240px 1000px;background-position:left top;position:absolute;top:-1px;right:calc(50% - 975px)}.base[_ngcontent-sc0]{display:block}.base.has-gate-banner[_ngcontent-sc0]{padding-top:160px;display:flex;justify-content:space-between}@media (max-width: 1199.98px){.base.has-gate-banner[_ngcontent-sc0]{display:block;padding-top:0px}}@media (min-width: 992px){.base.has-gate-banner[_ngcontent-sc0]  .article-body .article-head{width:1470px;margin:0px auto;max-width:100%}.base.has-gate-banner[_ngcontent-sc0]  .article-body .article-content-col{max-width:calc(75% - 30px)}.base.has-gate-banner[_ngcontent-sc0]  .article-body .socials.float{margin-left:0}}.base[_ngcontent-sc0]   .content[_ngcontent-sc0]{width:100%}@media (max-width: 1199.98px){.gate-banner-container[_ngcontent-sc0]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.cookie-bar[_ngcontent-sc3]{position:fixed;left:0;right:0;bottom:0;z-index:999;background:#fff;box-shadow:0px -7px 10px 0px rgba(0,0,0,0.07);text-align:center;padding:15px;font-size:11px}.cookie-bar[_ngcontent-sc3]   h3[_ngcontent-sc3]{font-size:17px}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.content[_ngcontent-sc5], .zone[_ngcontent-sc5], .advert[_ngcontent-sc5]{position:relative}.content[_ngcontent-sc5]{z-index:0}.content.overlay[_ngcontent-sc5]{z-index:auto}.content.overlay[_ngcontent-sc5]   .adv-title[_ngcontent-sc5]{display:none}.content[_ngcontent-sc5]   .zone[style*="display: none"][_ngcontent-sc5]    ~ .adv-title[_ngcontent-sc5]{display:none}.category-list-advert[_ngcontent-sc5]   .advert[_ngcontent-sc5]{z-index:0}.placeholder[_ngcontent-sc5]{position:absolute;top:0;left:0;width:100%;z-index:-1}section.advert[_ngcontent-sc5]{padding:27px 0px 10px;position:relative}section.advert[_ngcontent-sc5]   .wrapper[_ngcontent-sc5]{width:1440px;max-width:calc(100% - 30px);margin:0px auto;text-align:center}section.advert[_ngcontent-sc5]   img[_ngcontent-sc5], section.advert[_ngcontent-sc5]   iframe[_ngcontent-sc5]{max-width:100%;height:auto}section.advert[_ngcontent-sc5]   .adv-title[_ngcontent-sc5]{font-size:13px;color:gray;display:inline-block;margin-top:3px}section.advert.empty[_ngcontent-sc5]{padding:0}.overlay-ad[_nghost-sc5]   section.advert[_ngcontent-sc5]{padding:0}.advert-widget[_ngcontent-sc5]{margin:0px;text-align:center;padding:0px 12px}.advert-widget[_ngcontent-sc5]   img[_ngcontent-sc5], .advert-widget[_ngcontent-sc5]   iframe[_ngcontent-sc5]{max-width:100%;height:auto}.advert-widget[_ngcontent-sc5]   .adv-title[_ngcontent-sc5]{display:block;width:100%;font-size:13px;color:gray;margin-top:3px;text-align:center}.popular-advert[_ngcontent-sc5]{display:block;padding:12px 0px 0px 0px;margin-bottom:0px;width:calc(20% - 15px);margin-left:7.5px;margin-right:7.5px;float:right;position:relative;padding-bottom:15px;text-align:center;height:613px;-o-object-fit:cover;object-fit:cover}@media (max-width: 1199.98px){.popular-advert[_ngcontent-sc5]{width:calc(33% - 15px);height:572px;margin-bottom:40px}}@media (max-width: 991.98px){.popular-advert[_ngcontent-sc5]{width:calc(50% - 15px);height:auto;height:512px;margin-bottom:100px}}@media (max-width: 767.98px){.popular-advert[_ngcontent-sc5]{width:calc(100% - 15px);height:auto;margin-bottom:0px}}.popular-advert[_ngcontent-sc5]   img[_ngcontent-sc5], .popular-advert[_ngcontent-sc5]   iframe[_ngcontent-sc5]{height:auto;width:auto;max-height:100%;max-width:100%;-o-object-fit:cover;object-fit:cover}@media (max-width: 1199.98px){.popular-advert[_ngcontent-sc5]   img[_ngcontent-sc5], .popular-advert[_ngcontent-sc5]   iframe[_ngcontent-sc5]{max-height:570px;width:auto}}@media (max-width: 991.98px){.popular-advert[_ngcontent-sc5]   img[_ngcontent-sc5], .popular-advert[_ngcontent-sc5]   iframe[_ngcontent-sc5]{max-height:570px;width:auto}}@media (max-width: 767.98px){.popular-advert[_ngcontent-sc5]   img[_ngcontent-sc5], .popular-advert[_ngcontent-sc5]   iframe[_ngcontent-sc5]{max-height:none;height:auto;max-width:100%}}.article-aside-advert[_ngcontent-sc5]{padding:27px 0px 34px}.article-aside-advert[_ngcontent-sc5]   .poser[_ngcontent-sc5]{margin-left:25%;text-align:center}@media (max-width: 991.98px){.article-aside-advert[_ngcontent-sc5]   .poser[_ngcontent-sc5]{margin-left:0}}.article-aside-advert[_ngcontent-sc5]   img[_ngcontent-sc5], .article-aside-advert[_ngcontent-sc5]   iframe[_ngcontent-sc5]{max-width:100%;height:auto}.article-aside-advert[_ngcontent-sc5]   .adv-title[_ngcontent-sc5]{font-size:13px;color:gray;display:inline-block;margin-top:3px}.category-list-advert[_ngcontent-sc5]{background-color:#e7e7e7;margin:0 0 30px 0;padding:15px 15px 16px 15px}.category-list-advert[_ngcontent-sc5]   .poser[_ngcontent-sc5]{margin-left:0 auto;text-align:center}.category-list-advert[_ngcontent-sc5]   img[_ngcontent-sc5], .category-list-advert[_ngcontent-sc5]   iframe[_ngcontent-sc5]{max-width:100%;height:auto}.category-list-advert[_ngcontent-sc5]   .adv-title[_ngcontent-sc5]{font-size:13px;color:gray;display:inline-block;margin-top:3px}@media (max-width: 991.98px){.hide-on-mobile[_ngcontent-sc5]{display:none}}</style><style ng-transition="my-app">section.article-head[_ngcontent-sc6]{background-size:cover;background-position:center;max-height:100vh;position:relative;overflow:hidden}section.article-head[_ngcontent-sc6]:after{content:' ';display:block;clear:both;visibility:hidden;line-height:0;height:0}@media (max-width: 991.98px){section.article-head[_ngcontent-sc6]{max-height:70vh;min-height:400px}}section.article-head[_ngcontent-sc6]:before{display:block;width:300%;content:" ";height:100%;position:absolute;top:0px;left:-100%;box-shadow:inset 0px -200px 300px 0px rgba(0,0,0,0.3),inset 0px -150px 150px 0px rgba(0,0,0,0.4),inset 0px -50px 75px 0px rgba(0,0,0,0.5)}section.article-head[_ngcontent-sc6]   .wrapper[_ngcontent-sc6]{position:relative;z-index:1;padding-top:0}section.article-head[_ngcontent-sc6]   .wrapper[_ngcontent-sc6]:after{content:' ';display:block;clear:both;visibility:hidden;line-height:0;height:0}@media (max-width: 991.98px){section.article-head[_ngcontent-sc6]   .wrapper[_ngcontent-sc6]{padding-top:60px}}@media only screen and (max-width: 991.98px) and (max-height: 600px){section.article-head[_ngcontent-sc6]   .wrapper[_ngcontent-sc6]{padding-top:110px}}section.article-head[_ngcontent-sc6]   .article-title[_ngcontent-sc6]{color:#fff;font-size:72px;line-height:1.2;font-weight:bold;max-width:calc(100% - 30px)}@media (max-width: 991.98px){section.article-head[_ngcontent-sc6]   .article-title[_ngcontent-sc6]{font-size:30px;padding-bottom:10px}}section.article-head[_ngcontent-sc6]   .tag[_ngcontent-sc6]{color:#F78C2E;font-size:14px;text-transform:uppercase;border-bottom:3px solid #F78C2E;padding-bottom:5px;display:inline-block}section.article-head[_ngcontent-sc6]   .tag[_ngcontent-sc6]:hover{color:#fff;text-decoration:none;cursor:pointer}section.article-head[_ngcontent-sc6]   .timestamp[_ngcontent-sc6]{color:#F78C2E;font-size:14px;text-transform:uppercase;border-bottom:3px solid transparent;padding-bottom:5px;display:inline-block}section.article-head[_ngcontent-sc6]   .timestamp[_ngcontent-sc6]:before{content:"|";display:inline-block;padding:0px 12px}@media (max-width: 575.98px){section.article-head[_ngcontent-sc6]   .timestamp[_ngcontent-sc6]:before{padding:0px 5px}}@media (max-width: 575.98px){section.article-head[_ngcontent-sc6]   .timestamp[_ngcontent-sc6]{font-size:13px}}section.article-head[_ngcontent-sc6]   .author-tag[_ngcontent-sc6]:hover{color:#fff;text-decoration:none;cursor:pointer}section.article-head[_ngcontent-sc6]   .author-tag[_ngcontent-sc6]:hover:before{color:#F78C2E}section.article-head[_ngcontent-sc6]   .bottom-pos-anchor[_ngcontent-sc6]{position:relative;height:610px;max-height:90vh}@media (max-width: 991.98px){section.article-head[_ngcontent-sc6]   .bottom-pos-anchor[_ngcontent-sc6]{height:calc(70vh - 60px);max-height:450px;min-height:340px}}@media (max-width: 767.98px){section.article-head[_ngcontent-sc6]   .bottom-pos-anchor[_ngcontent-sc6]{height:43vh;max-height:calc(100vh - 200px);min-height:43vh}}section.article-head[_ngcontent-sc6]   .bottom-pos-anchor[_ngcontent-sc6]   .bottom-poser[_ngcontent-sc6]{position:absolute;bottom:0px;left:0px;width:100%}section.article-head[_ngcontent-sc6]   .social[_ngcontent-sc6]{position:static}section.article-head[_ngcontent-sc6]   .social[_ngcontent-sc6]   .social-poser[_ngcontent-sc6]{position:absolute;bottom:29px;right:15px}@media (max-width: 991.98px){section.article-head[_ngcontent-sc6]   .social[_ngcontent-sc6]   .social-poser[_ngcontent-sc6]{right:initial;left:-15px;bottom:0;position:relative;padding-bottom:10px;margin-top:-6px}}section.article-head.lite[_ngcontent-sc6]{background:#fff;width:1470px;margin:0px auto;max-width:100%}@media (max-width: 991.98px){section.article-head.lite[_ngcontent-sc6]{min-height:0px;padding-bottom:20px}}@media (max-width: 991.98px){section.article-head.lite[_ngcontent-sc6]   .wrapper[_ngcontent-sc6]{padding-top:0px;padding-left:0px;padding-right:0px;max-width:100%}}section.article-head.lite[_ngcontent-sc6]   .article-title[_ngcontent-sc6]{color:#222056}@media (max-width: 991.98px){section.article-head.lite[_ngcontent-sc6]   .article-title[_ngcontent-sc6]{padding-bottom:0px}}section.article-head.lite[_ngcontent-sc6]   .tag[_ngcontent-sc6]:hover, section.article-head.lite[_ngcontent-sc6]   .author-tag[_ngcontent-sc6]:hover{color:#222056}section.article-head.lite[_ngcontent-sc6]   .bottom-pos-anchor[_ngcontent-sc6]{height:auto}@media (max-width: 991.98px){section.article-head.lite[_ngcontent-sc6]   .bottom-pos-anchor[_ngcontent-sc6]{min-height:0px}}section.article-head.lite[_ngcontent-sc6]   .bottom-pos-anchor[_ngcontent-sc6]   .bottom-poser[_ngcontent-sc6]{position:relative}@media (max-width: 991.98px){section.article-head.lite[_ngcontent-sc6]   .social[_ngcontent-sc6]   .social-poser[_ngcontent-sc6]{position:relative;bottom:0px;left:0}}section.article-head.lite[_ngcontent-sc6]:before{box-shadow:none}</style><style ng-transition="my-app">.socials[_ngcontent-sc7]   .social-btn[_ngcontent-sc7]{width:29px;height:29px;border-radius:50%;font-size:0px;display:inline-block;margin-right:8px;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;-webkit-transition:all .3s ease;cursor:pointer}.socials[_ngcontent-sc7]   .social-btn[_ngcontent-sc7]:hover{-webkit-transform:translateY(-3px) scale(1.25);transform:translateY(-3px) scale(1.25)}.socials[_ngcontent-sc7]   .social-btn[_ngcontent-sc7]:last-child{margin-right:0px}.socials[_ngcontent-sc7]   .social-btn.fb[_ngcontent-sc7]{background-position:center;background-size:cover;background-repeat:no-repeat;background-image:url("/assets/images/social-fb.svg");background-color:#7893C6;background-size:38%}.socials[_ngcontent-sc7]   .social-btn.tw[_ngcontent-sc7]{background-position:center;background-size:cover;background-repeat:no-repeat;background-image:url("/assets/images/social-tw.svg");background-color:#97C6DF;background-size:60%}.socials[_ngcontent-sc7]   .social-btn.go[_ngcontent-sc7]{background-position:center;background-size:cover;background-repeat:no-repeat;background-image:url("/assets/images/social-go.svg");background-color:#DC7368;background-size:70%}.socials[_ngcontent-sc7]   .social-btn.pi[_ngcontent-sc7]{background-position:center;background-size:cover;background-repeat:no-repeat;background-image:url("/assets/images/social-pi.svg");background-color:#E84E56;background-size:66%}.socials[_ngcontent-sc7]   .social-btn.ma[_ngcontent-sc7]{background-position:center;background-size:cover;background-repeat:no-repeat;background-image:url("/assets/images/social-ma.svg");background-color:#DBDBDB;background-size:60%}.socials.float[_ngcontent-sc7]{position:-webkit-sticky;position:sticky;width:30px;z-index:2;margin-left:-30px;top:0}@media (max-width: 991.98px){.socials.float[_ngcontent-sc7]{display:none}}</style><meta name="og:title" property="og:title" content="Nők a matematikában - Ilyen az első matematikai Abel-díjas nő élete"><meta name="og:url" property="og:url" content="https://novekedes.hu/elemzesek/nok-a-matematikaban-ilyen-az-elso-matematikai-abel-dijas-no-elete"><meta name="og:image" property="og:image" content=""><meta name="og:image:secure_url" property="og:image:secure_url" content=""><meta name="og:type" property="og:type" content="article"><meta name="og:description" property="og:description" content=""><meta name="description" content=""><meta name="og:locale" content="hu_HU"><meta name="og:site_name" property="og:site_name" content="Növekedés.hu"><meta name="article:published_time" property="article:published_time" content="2019-03-21T01:43:00Z"><meta name="article:author" property="article:author" content="Növekedés.hu"><meta name="keywords" content="Karen Uhlenbeck, Abel-díj, matematika"><style ng-transition="my-app">.article-text>*:not(span):not(em):not(b):not(i):not(strong):not(table):not(tbody):not(thead):not(tr):not(td):not(th):not(a){margin:20px 0;display:block}.article-text .alnyomatos-kiemeles-container{width:100%;margin:6px 15px 6px 0px}@media (max-width: 991.98px){.article-text .alnyomatos-kiemeles-container{height:auto;float:none}}.article-text span.alnyomatos-kiemeles,.article-text pre{display:block;background:#efefef;border-top:4px solid #F78C2E;padding:15px;font-size:30px;font-weight:500;line-height:1.5;color:#222056}@media (max-width: 991.98px){.article-text span.alnyomatos-kiemeles,.article-text pre{font-size:19px}}.article-text pre{font-family:'IBM Plex Sans Condensed', sans-serif;white-space:pre-wrap;width:100%;margin:20px 0}.article-text a{color:#F78C2E}.article-text img{max-width:100%;height:auto}.article-text .scrollable-table{width:100%;overflow:auto}.article-text table{min-width:100%}.article-text table td,.article-text table th{padding:5px}
</style><style ng-transition="my-app">aside.article-aside-topics[_ngcontent-sc8]{background:#fff;margin-left:25%;margin-bottom:30px}@media (max-width: 991.98px){aside.article-aside-topics[_ngcontent-sc8]{margin-left:0}}aside.article-aside-topics[_ngcontent-sc8]   .top-line[_ngcontent-sc8]{background:#F78C2E;color:#fff;font-size:14px;font-weight:bold;text-transform:uppercase;padding:5px 10px}aside.article-aside-topics[_ngcontent-sc8]   .content[_ngcontent-sc8]{padding:7px 20px 14px;color:#222056;font-size:19px}aside.article-aside-topics[_ngcontent-sc8]   .content[_ngcontent-sc8]   h4[_ngcontent-sc8]{font-size:24px;font-weight:bold;margin-top:8px;margin-bottom:12px}aside.article-aside-topics[_ngcontent-sc8]   .content[_ngcontent-sc8]   ul[_ngcontent-sc8]{padding:0px;padding-left:4px;margin:0px}aside.article-aside-topics[_ngcontent-sc8]   .content[_ngcontent-sc8]   ul[_ngcontent-sc8]   li[_ngcontent-sc8]{list-style:none;padding:0px 0px 5px 26px;margin:0px;position:relative}aside.article-aside-topics[_ngcontent-sc8]   .content[_ngcontent-sc8]   ul[_ngcontent-sc8]   li[_ngcontent-sc8]:before{content:" ";position:absolute;top:6px;left:0px;width:12px;height:12px;border-radius:50%;display:block;background:#222056}aside.article-aside-topics[_ngcontent-sc8]   .content[_ngcontent-sc8]   ul[_ngcontent-sc8]   li[_ngcontent-sc8]   a[_ngcontent-sc8]{color:#222056}aside.article-aside-topics[_ngcontent-sc8]   .content[_ngcontent-sc8]   .button-a[_ngcontent-sc8]{margin-top:10px;color:#fff}</style><style ng-transition="my-app">.section-prevnext[_ngcontent-sc10]{padding-top:85px;padding-bottom:20px;background:#f9f9f8}.section-prevnext[_ngcontent-sc10]:after{content:' ';display:block;clear:both;visibility:hidden;line-height:0;height:0}.section-prevnext[_ngcontent-sc10]   .wrapper[_ngcontent-sc10]{width:1440px;max-width:calc(100% - 30px);margin:0px auto}.section-prevnext[_ngcontent-sc10]   .link[_ngcontent-sc10]{height:336px;background-size:cover;background-position:center;cursor:pointer;position:relative;display:block}@media (max-width: 991.98px){.section-prevnext[_ngcontent-sc10]   .link[_ngcontent-sc10]{height:200px}}.section-prevnext[_ngcontent-sc10]   .link[_ngcontent-sc10]:before{content:" ";display:block;background:#fff;opacity:0.6;left:0px;top:0px;width:100%;height:100%;position:absolute;z-index:1;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;-webkit-transition:all .3s ease}.section-prevnext[_ngcontent-sc10]   .link[_ngcontent-sc10]:after{width:15px;height:22px;content:" ";display:block;position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);background-position:center;background-size:cover;background-repeat:no-repeat;background-image:url("/assets/images/icon-arrow-right.svg");z-index:3}.section-prevnext[_ngcontent-sc10]   .link[_ngcontent-sc10]:hover{text-decoration:none}.section-prevnext[_ngcontent-sc10]   .link[_ngcontent-sc10]:hover:before{opacity:0}.section-prevnext[_ngcontent-sc10]   .link.prev[_ngcontent-sc10]   .title[_ngcontent-sc10]{left:0px;padding-left:42px}.section-prevnext[_ngcontent-sc10]   .link.prev[_ngcontent-sc10]:after{left:12px;-webkit-transform:translateY(-50%) scale(-1);transform:translateY(-50%) scale(-1)}.section-prevnext[_ngcontent-sc10]   .link.next[_ngcontent-sc10]   .title[_ngcontent-sc10]{right:0px;padding-right:42px}.section-prevnext[_ngcontent-sc10]   .link.next[_ngcontent-sc10]:after{right:12px}.section-prevnext[_ngcontent-sc10]   .link[_ngcontent-sc10]   .title[_ngcontent-sc10]{padding:14px 12px 10px;display:block;background-color:rgba(34,32,86,0.9);width:190px;min-height:90px;position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);color:#fff;font-size:14px;font-style:italic;font-weight:500;z-index:2;word-break:break-word}</style><style ng-transition="my-app">section.popular[_ngcontent-sc11]{float:none;clear:both;padding-top:85px;padding-bottom:20px;background:#f9f9f8}section.popular[_ngcontent-sc11]:after{content:' ';display:block;clear:both;visibility:hidden;line-height:0;height:0}section.popular[_ngcontent-sc11]   .wrapper[_ngcontent-sc11]{width:1440px;max-width:calc(100% - 30px);margin:0px auto}section.popular[_ngcontent-sc11]   .section-title[_ngcontent-sc11]{font-weight:bold;line-height:normal;font-size:32px;color:#222056;text-transform:uppercase;border-bottom:3px solid #222056;margin:0px 0px;margin-bottom:10px;padding-bottom:5px;letter-spacing:2px;margin:0px 7.5px;margin-bottom:10px;padding-bottom:5px}@media (max-width: 767.98px){section.popular[_ngcontent-sc11]   .section-title[_ngcontent-sc11]{color:#353535;font-size:24px;letter-spacing:0px}}</style><style ng-transition="my-app">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</style></head>
<body>
  <app-root ng-version="6.1.10"><router-outlet></router-outlet><app-base _nghost-sc0=""><!----><div _ngcontent-sc0="" class="base"><div _ngcontent-sc0="" class="content"><app-header _ngcontent-sc0="" _nghost-sc1=""><section _ngcontent-sc1="" class="header"><div _ngcontent-sc1="" class="row wrapper"><div _ngcontent-sc1="" class="col-lg-6 left"><a _ngcontent-sc1="" class="logo" href="/">Növekedés.hu</a></div><div _ngcontent-sc1="" class="col-lg-6 right"><!----><div _ngcontent-sc1="" class="info up"><span _ngcontent-sc1="" class="change"></span><span _ngcontent-sc1="" class="value"> </span></div><!----><div _ngcontent-sc1="" class="info up"><span _ngcontent-sc1="" class="change"></span><span _ngcontent-sc1="" class="value"> </span></div></div></div></section><section _ngcontent-sc1="" class="nav"><div _ngcontent-sc1="" class="burger-toogle-button"><div _ngcontent-sc1="" aria-controls="navigation" aria-label="Menu" class="hamburger hamburger--spin" role="button" tabindex="0"><div _ngcontent-sc1="" class="hamburger-box"><div _ngcontent-sc1="" class="hamburger-inner"></div></div></div></div><nav _ngcontent-sc1="" class="navigation"><div _ngcontent-sc1="" class="wrapper"><ul _ngcontent-sc1="" class="nav"><!----><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/hirek">Hírek</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/mag">MAG</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/hr">HR</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/interju">Interjú</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;" class="active"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/elemzesek">Elemzések</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/tech">Tech</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/biztositas">Biztosítás</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/siker">Siker</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/ingatlan">Ingatlan</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/utazas">Utazás</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/nav-infotar">NAV Infotár</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/tozsde">Tőzsde</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/english">English</a></li></ul><div _ngcontent-sc1="" class="nav-right"><div _ngcontent-sc1="" class="search-icon closed"><div _ngcontent-sc1=""><input _ngcontent-sc1="" class="search-field ng-untouched ng-pristine ng-valid" id="searchField" name="s" placeholder="Itt keress..." type="search" value=""></div></div></div></div></nav></section></app-header><router-outlet _ngcontent-sc0=""></router-outlet><app-article _nghost-sc4=""><app-advertisement _ngcontent-sc4="" class="overlay-ad" isoverlay="true" page="article" _nghost-sc5=""><!----><section _ngcontent-sc5="" class="advert" id="ad-adoceangemhutpkqessqfz"><div _ngcontent-sc5="" class="wrapper"><div _ngcontent-sc5="" class="content overlay" style="min-height:0px;"><div _ngcontent-sc5="" class="zone" id="adoceangemhutpkqessqfz"></div><div _ngcontent-sc5="" class="placeholder"><img _ngcontent-sc5="" src=""></div><!----></div><!----></div></section><!----><!----><!----><!----></app-advertisement><section _ngcontent-sc4="" class="article-body"><app-article-head _ngcontent-sc4="" _nghost-sc6=""><section _ngcontent-sc6="" class="article-head lite" style=""><div _ngcontent-sc6="" class="row wrapper"><div _ngcontent-sc6="" class="col-lg-10 bottom-pos-anchor"><div _ngcontent-sc6="" class="bottom-poser"><h1 _ngcontent-sc6="" class="article-title">Nők a matematikában - Ilyen az első matematikai Abel-díjas nő élete</h1><a _ngcontent-sc6="" class="tag" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc6="" class="timestamp">2019. márc 21.</span><!----><span _ngcontent-sc6="" class="timestamp">Növekedés.hu</span><!----></div></div><div _ngcontent-sc6="" class="col-lg-2 social"><div _ngcontent-sc6="" class="social-poser"><app-socials _ngcontent-sc6="" _nghost-sc7=""><div _ngcontent-sc7="" class="socials " classname="socials "><a _ngcontent-sc7="" class="social-btn fb">Facebook</a><a _ngcontent-sc7="" class="social-btn tw">Twitter</a><a _ngcontent-sc7="" class="social-btn pi">Pinterest</a><a _ngcontent-sc7="" class="social-btn ma">Mail</a></div></app-socials></div></div></div></section></app-article-head><!----><app-advertisement _ngcontent-sc4="" page="article" placeholdermode="super-leaderboard" _nghost-sc5=""><!----><section _ngcontent-sc5="" class="advert" id="ad-adoceangemhuvkqjqshfrz"><div _ngcontent-sc5="" class="wrapper"><div _ngcontent-sc5="" class="content" style="min-height:0px;"><div _ngcontent-sc5="" class="zone" id="adoceangemhuvkqjqshfrz"></div><div _ngcontent-sc5="" class="placeholder"><img _ngcontent-sc5="" src=""></div><!----></div><!----></div></section><!----><!----><!----><!----></app-advertisement><div _ngcontent-sc4="" class="row wrapper"><app-socials _ngcontent-sc4="" mode="float" _nghost-sc7=""><div _ngcontent-sc7="" class="socials float" classname="socials float"><a _ngcontent-sc7="" class="social-btn fb">Facebook</a><a _ngcontent-sc7="" class="social-btn tw">Twitter</a><a _ngcontent-sc7="" class="social-btn pi">Pinterest</a><a _ngcontent-sc7="" class="social-btn ma">Mail</a></div></app-socials><div _ngcontent-sc4="" class="col-lg-9 article-content-col"><!----><!----><article _ngcontent-sc4=""><div _ngcontent-sc4="" class="lead"><p _ngcontent-sc4="">Vajon miért van az, hogy napjainkban, a 21. század elején is nehezen tudunk elképzelni nőket természettudományos területen? Ha egy lány jó matekból és fizikából, akkor legfeljebb szorgalmas. Ha egy fiú jó ezekből a tárgyakból, akkor máris egy kis Neumann Jánost vagy Einsteint látunk bennük.</p></div><!----><app-advertisement _ngcontent-sc4="" page="article" placeholdermode="roadblock" _nghost-sc5=""><!----><section _ngcontent-sc5="" class="advert" id="ad-adoceangemhuslhqdqrjmu"><div _ngcontent-sc5="" class="wrapper"><div _ngcontent-sc5="" class="content" style="min-height:0px;"><div _ngcontent-sc5="" class="zone" id="adoceangemhuslhqdqrjmu"></div><div _ngcontent-sc5="" class="placeholder"><img _ngcontent-sc5="" src=""></div><!----></div><!----></div></section><!----><!----><!----><!----></app-advertisement><!----><app-article-text><p class="article-text"><p><span style="font-weight: 400;">A <a href="https://novekedes.hu/elemzesek/ismerd-meg-a-ketszeres-nobel-dijas-zseni-marie-curie-eletet" target="_blank" rel="noopener">kétszeres Nobel-díjas Marie Curie kivételével &nbsp;</a></span><span style="font-weight: 400;">szinte nem is tudnánk híres, természettudós nőt említeni. Igaz, nem is volt sok: </span></p>
<p><span class="alnyomatos-kiemeles"><span style="font-weight: 400;">tavaly&nbsp;</span><span style="font-weight: 400;">Donna Strickland, egy kanadai tudós kapta megosztva a fizikai Nobel-díjat. Ő a harmadik nő, aki ebben az elismerésben részesül. 55 év telt el az utolsó óta: Maria Goppert-Mayer atomkutatásaiért kapta meg a díjat. </span></span></p>
<p><span style="font-weight: 400;">Az idén végre megtörtént az áttörés a matematikában is: Karen Uhlenbeck, a University of Texas professzora nyerte el az Abel-díjat, amelyet matematikai Nobel-díjnak is szokás nevezni. Alfred Nobel nem alapított matematikai díjat, az Abel-t azonban ugyanúgy a Norvég Tudományos Akadémia ítéli oda, és hasonló pénzjutalommal, 6 millió norvég koronával, &nbsp;(nagyjából 700 ezer dollárral) jár.</span></p>
<p><span style="font-weight: 400;"><img class="tinymce-image" style="display: block; margin-left: auto; margin-right: auto;" src="https://novekedes.hu/media//1e5/1e5ddcab148ed82080beda7021cf03593612fb67.jpeg" alt=""></span></p>
<p><span class="alnyomatos-kiemeles"><span style="font-weight: 400;">A 76 éves amerikai Karen Uhlenbeck a </span><span style="font-weight: 400;">geometriai parciális differenciálegyenletek, a mértéktérelmélet és az integrálható rendszerek területén elért úttörő eredményeiért, valamint munkásságának az analízis, a geometria és a matematikai fizika területére gyakorolt jelentős hatása elismeréseként kapta a díjat. </span></span></p>
<p><span style="font-weight: 400;">Hogy mik ezek, azt nem szükséges megértenünk. Sokkal fontosabb talán az a motiváció, ami egy női matematikust végighajtott ezen a férfiak által dominált pályán: “amit megértek, azt megunom” - nyilatkozta egyszer. </span></p>
<p><span style="font-weight: 400;">Az Abel-díj bíráló bizottságának elnöke szerint </span></p>
<blockquote>
<p><span style="font-weight: 400;">drámaian megváltoztatta a matematikát. Elméletei forradalmasították többek között a minimális felületekről alkotott elgondolásainkat.</span></p>
</blockquote>
<p><span style="font-weight: 400;"> De mi is az a minimális felület és miért ilyen fontos? Minimális felület például a szappanbuborék. A buborékok felülete, alakja és viselkedései régóta izgatják a fizikusokat és a matematikusokat is. Gondoljunk csak bele a “felület” fogalmába. A rovarok úgy sétálnak a víz felszínén, mint az emberek az utcán. </span></p>
<p><span style="font-weight: 400;">Egy dohányfüstös helyiségből kilépve még órákon át füstszagú marad a hajunk, a ruhánk. A hasmenésre javasolt széntabletta bevonatot képez a gyomor felületén. A felületek fizikáját és matematikáját felhasználják például a csillagászati jelenségek modellezésében, de az áramlások, például a mágneses mezők tanulmányozásában is. Ha figyelmesen megnézünk egy szappanbuborékot, látható, hogy annak felülete folyamatos mozgásban van. </span></p>
<p><span class="alnyomatos-kiemeles" style="font-weight: 400;">Uhlenbeck matematikája olyan eszközöket adott az elméleti fizikusok kezébe, amelyekkel azok legnagyobb rejtélyeiket, például a szubatomi részecskék viselkedését írhatják le, elemezhetik.</span></p>
<p><span style="font-weight: 400;">A díjat odaítélő bizottság ugyan nem tért ki erre, de a professzor asszonyról nyilatkozó többi tudós közül sokan megemlítették, hogy Uhlenbeck elismerésében szerepet játszhatott oktatási tevékenysége is. Uhlenbeck ismert arról a tudósközösségben, hogy komoly erőfefeszítéseket tett a nők elismeréséért a matematikában, azért, hogy minél több lány válassza ezt a pályát. </span></p>
<p><span style="font-weight: 400;">1993-ban részt vett a Women and Mathematics nevű szervezet létrehozásában, amely a nők érvényesülését próbálja meg segíteni ezen a pályán. A helyzetet jól jellemzi, hogy 1990-ben előadást tartott - tarthatott - a Matematikusok Nemzetközi Kongresszusán. Ő volt a második nő, akinek ez megadatott. Előtte, még 1932-ben Emmy Noether német tudósnak adatott meg ez a lehetőség. </span></p>
<p><span style="font-weight: 400;"><span class="alnyomatos-kiemeles">A nők helyzetét a matematikában tökéletesen példázza Noether élete.</span> </span></p>
<p><span style="font-weight: 400;">Édesapja matematika professzor volt, öccse, Fritz szintén ezen a pályán tevékenykedett. Fritz élete tragikusan alakult: 1934-ben a nácik elől a Szovjetúnióba menekült, ahol azonban 1941-ben szovjetellenes propaganda vádjával perbe fogták és agyonlőtték. </span></p>
<p><span style="font-weight: 400;">Emmy 1907-ben fejezhette csak be tanulmányait, korábban a német egyetemeken nem engedték be a nőket a kampuszokra. Habilitációját elutasították, nem lehetett professzor. David Hilbertnek, a 19. század végének és a 20. század elejének egyik legnagyobb matematikusának az asszisztense lett. </span></p>
<p><span style="font-weight: 400;">Előadásokat azonban nem hirdethetett meg saját neve alatt: kurzusait Hilbert neve alatt tartotta meg. 1919-ben, a Weimari köztársaság idején végre megszerezhette tudományos fokozatát is. 1933-ban megvonták tőle a tanítási jogot, ezt követően zsidó származása és politikai nézetei miatt az Egyesült Államokba emigrált. 1935-ben hunyt el egy operáció komplikációja miatt.</span></p>
<p><span style="font-weight: 400;">De térjünk vissza Karen Uhlenbeckhez! Egy nyilatkozatában ki is tért arra, hogy az ő pályája milyen nehéz volt. </span></p>
<p><span class="alnyomatos-kiemeles" style="font-weight: 400;">Fiatal korában a nagy amerikai egyetemeken, mint például a Stanford vagy a Princeton szinte lehetetlen volt egy nőnek matematikusként elhelyezkedni. </span></p>
<p><span style="font-weight: 400;">Az ő generációja volt az első, amely már professzorként is dolgozhatott, valóban komoly kutatási tevékenységet folytatva. </span></p>
<p><span style="font-weight: 400;">1942-ben született Clevelandben, matematikai tehetsége csak egyetemi évei alatt mutatkozott meg. Korábban legnagyobb szenvedélye az olvasás volt: falt mindent, ami betűkből állt. </span></p>
<blockquote>
<p><span style="font-weight: 400;">A struktúra, az elegancia, a matematika szépsége azonnal mellbevágott: teljesen beleszerettem</span></p>
</blockquote>
<p><span style="font-weight: 400;"> - írja könyvében, amelynek címe <a href="https://www.goodreads.com/book/show/5914238-mathematicians">Matematikusok – külső nézet a belső világról</a> (Mathematicians: An Outer View of the Inner World). </span></p>
<p><span style="font-weight: 400;">Volt még egy dolog, ami vonzotta a matematikához: olyan tudományág ez, amelyet lehet (lehetett) magányosan is művelni, őt akkoriban ez erősen vonzotta. A ‘60-as években találkozott Richard Palais matematikussal, aki az analízis, a topológia és a geometria határterületeit kutatta. </span></p>
<p><span style="font-weight: 400;">“Olyan érzés volt, mintha fejest ugranék az ismeretlenbe” - nyilatkozta később erről az időszakról.</span><span style="font-weight: 400;"> Az ezt követő években azonban munkásságának köszönhetően ez az “ismeretlen” egyre részletesebben kezdte el magát megmutatni. </span></p></p></app-article-text><!----><ul _ngcontent-sc4="" class="tag-list"><li _ngcontent-sc4="" class="tag-item"><span _ngcontent-sc4="" class="tags-icon"></span></li><!----><li _ngcontent-sc4="" class="tag-item"><a _ngcontent-sc4="" class="tag" href="/cimkek/karen-uhlenbeck">Karen Uhlenbeck</a></li><li _ngcontent-sc4="" class="tag-item"><a _ngcontent-sc4="" class="tag" href="/cimkek/abel-dij">Abel-díj</a></li><li _ngcontent-sc4="" class="tag-item"><a _ngcontent-sc4="" class="tag" href="/cimkek/matematika">matematika</a></li></ul><!----><app-article-aside-topics _ngcontent-sc4="" _nghost-sc8=""><aside _ngcontent-sc8="" class="article-aside-topics"><div _ngcontent-sc8="" class="box"><div _ngcontent-sc8="" class="top-line">Kapcsolódó cikkek a témában</div><div _ngcontent-sc8="" class="content"><h4 _ngcontent-sc8=""></h4><ul _ngcontent-sc8=""><!----><li _ngcontent-sc8=""><a _ngcontent-sc8="" href="/elemzesek/ismerd-meg-a-ketszeres-nobel-dijas-zseni-marie-curie-eletet">Marie Curie akkor kapott két Nobel-díjat, amikor a nők még nem is szavazhattak</a></li><li _ngcontent-sc8=""><a _ngcontent-sc8="" href="/elemzesek/nagyobb-felelosseg-a-nokon-megis-kevesebbel-kell-beerniuk">Nagyobb felelősség a nőkön, mégis kevesebbel kell beérniük</a></li><li _ngcontent-sc8=""><a _ngcontent-sc8="" href="/siker/40-eves-nokent-hozott-letre-dollarmilliardos-vallalkozast">40 éves nőként hozott létre dollármilliárdos vállalkozást</a></li></ul><a _ngcontent-sc8="" class="button-a" hidden="">Összes cikk &gt;</a></div></div></aside></app-article-aside-topics></article></div><div _ngcontent-sc4="" class="col-lg-3 article-body__sidebar"><!----><div _ngcontent-sc4="" class="upper"><!----><h3 _ngcontent-sc4="" class="article-title">Népszerű</h3><!----><app-article-widget _ngcontent-sc4="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget lite" classname="article-widget lite"><a _ngcontent-sc9="" href="/siker/5-hiresseg-aki-40-felett-gazdagodott-meg"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/siker/5-hiresseg-aki-40-felett-gazdagodott-meg"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">5 híresség, aki 40 felett gazdagodott meg</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/siker">Siker</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. szept 8.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc4="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget fixed-height-a" classname="article-widget fixed-height-a"><a _ngcontent-sc9="" href="/elemzesek/27-millio-forintot-keresnek-az-eles-harcokban-reszt-vevo-dronpilotak"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/elemzesek/27-millio-forintot-keresnek-az-eles-harcokban-reszt-vevo-dronpilotak"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">27 millió forintot keresnek a drónpilóták</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. jún 22.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc4="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget fixed-height-a" classname="article-widget fixed-height-a"><a _ngcontent-sc9="" href="/interju/lantos-csaba-az-orvosok-ma-mar-milliokat-keresnek-elindult-a-hazaaramlasuk"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/interju/lantos-csaba-az-orvosok-ma-mar-milliokat-keresnek-elindult-a-hazaaramlasuk"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Lantos Csaba: Egy menő orvos már 4-8 milliót keres</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/interju">Interjú</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. ápr 3.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc4="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget fixed-height-a" classname="article-widget fixed-height-a"><a _ngcontent-sc9="" href="/hirek/igy-elnek-es-keresnek-a-magyar-zsoldosok"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/hirek/igy-elnek-es-keresnek-a-magyar-zsoldosok"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Így élnek és ennyit keresnek a magyar zsoldosok</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/hirek">Hírek</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. ápr 14.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc4="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget fixed-height-a" classname="article-widget fixed-height-a"><a _ngcontent-sc9="" href="/siker/soros-utan-o-a-masodik-leggazdagabb-magyar-a-vilagon"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/siker/soros-utan-o-a-masodik-leggazdagabb-magyar-a-vilagon"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Soros után ő a második leggazdagabb magyar</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/siker">Siker</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. jan 12.</span></div></div></div></app-article-widget></div></div></div></section><!----><app-article-prevnext _ngcontent-sc4="" _nghost-sc10=""><div _ngcontent-sc10="" class="section-prevnext"><div _ngcontent-sc10="" class="row wrapper"><!----><!----><a _ngcontent-sc10="" class="col-md-6 link prev" style="background-image:url(https://novekedes.hu//media/037/037ff545c013e17dac1b.jpg);" href="/hirek/a-kormany-csokkentheti-a-szallasafat-az-uj-adatszolgaltatas-sikeres-bevezetese-eseten"><!----><span _ngcontent-sc10="" class="title">A kormány  csökkentheti a szállásáfát</span><!----></a><!----><!----><a _ngcontent-sc10="" class="col-md-6 link next" style="background-image:url(https://novekedes.hu//media/81d/81d06b75c013e259e744.jpg);" href="/ingatlan/temposan-emelkedhet-a-megepult-lakasok-szama"><!----><span _ngcontent-sc10="" class="title">Gyorsan emelkedhet a megépült lakások száma</span><!----></a></div></div></app-article-prevnext><!----><app-popular _ngcontent-sc4="" adpage="article" _nghost-sc11=""><section _ngcontent-sc11="" class="popular"><div _ngcontent-sc11="" class="wrapper"><div _ngcontent-sc11="" class="section-title">Népszerű</div><!----><app-advertisement _ngcontent-sc11="" placeholdermode="half-page" type="popular" _nghost-sc5=""><!----><!----><!----><!----><div _ngcontent-sc5="" class="popular-advert" id="ad-adoceangemhuznmtnxohpj"><div _ngcontent-sc5="" class="content" style="min-height:600px;"><div _ngcontent-sc5="" class="zone" id="adoceangemhuznmtnxohpj"></div><div _ngcontent-sc5="" class="placeholder"><img _ngcontent-sc5="" src="https://novekedes.hu/images/placeholder/300x600.png"></div></div><span _ngcontent-sc5="" class="adv-title">Hirdetés</span></div><!----></app-advertisement><!----><!----><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/elemzesek/a-szexrobotok-hamarosan-elaraszthatjak-a-vilagot"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/elemzesek/a-szexrobotok-hamarosan-elaraszthatjak-a-vilagot"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">A szexrobotok hamarosan eláraszthatják a világot</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. júl 7.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/interju/hamarosan-nagyon-sokaig-elunk-majd-de-addig-is-tenni-kell-erte"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/interju/hamarosan-nagyon-sokaig-elunk-majd-de-addig-is-tenni-kell-erte"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Székács Béla: Hamarosan nagyon sokáig élünk majd, de addig is tenni kell érte</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/interju">Interjú</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. máj 12.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/interju/a-malev-volt-vezetoje-kitalal"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/interju/a-malev-volt-vezetoje-kitalal"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">A Malév volt vezetője kitálal</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/interju">Interjú</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2018. nov 25.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/mag/huawei-az-ugy-igazi-hattere"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/mag/huawei-az-ugy-igazi-hattere"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Pogátsa Zoltán: Gyanús, hogy ez a Huawei-ügy igazi háttere</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/mag">MAG</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. máj 29.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/elemzesek/az-usa-egy-anyahajoja-egy-kozepes-orszag-teljes-haderejet-kepviseli"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/elemzesek/az-usa-egy-anyahajoja-egy-kozepes-orszag-teljes-haderejet-kepviseli"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Az USA egy anyahajója egy közepes ország teljes haderejét képviseli</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. máj 19.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/elemzesek/miert-nem-abc-sorrendben-vannak-a-betuk-a-billentyuzeten"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/elemzesek/miert-nem-abc-sorrendben-vannak-a-betuk-a-billentyuzeten"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Miért nem ABC sorrendben vannak a betűk a billentyűzeten?</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. júl 21.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/elemzesek/magyarorszagot-raketavedelmi-kupola-vedi-a-tamadastol"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/elemzesek/magyarorszagot-raketavedelmi-kupola-vedi-a-tamadastol"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Magyarországot rakétavédelmi kupola védi a támadásoktól</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. jún 9.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/hirek/napi-ot-kola-heti-haromszor-mcdonalds-igy-etkezik-a-vilag-egyik-leggazdagabb-embere"><div _ngcontent-sc9="" class="background-image" offset="100"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/hirek/napi-ot-kola-heti-haromszor-mcdonalds-igy-etkezik-a-vilag-egyik-leggazdagabb-embere"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Napi öt kóla, heti háromszor McDonald’s – így étkezik a világ egyik leggazdagabb embere</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/hirek">Hírek</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. máj 1.</span></div></div></div></app-article-widget></div></section></app-popular><!----><!----><app-advertisement _ngcontent-sc4="" page="article" placeholdermode="billboard" _nghost-sc5=""><!----><section _ngcontent-sc5="" class="advert" id="ad-adoceangemhuwodkbvimge"><div _ngcontent-sc5="" class="wrapper"><div _ngcontent-sc5="" class="content" style="min-height:0px;"><div _ngcontent-sc5="" class="zone" id="adoceangemhuwodkbvimge"></div><div _ngcontent-sc5="" class="placeholder"><img _ngcontent-sc5="" src=""></div><!----></div><!----></div></section><!----><!----><!----><!----></app-advertisement><!----></app-article><app-footer _ngcontent-sc0="" _nghost-sc2=""><footer _ngcontent-sc2=""><div _ngcontent-sc2="" class="top"><div _ngcontent-sc2="" class="wrapper row"><div _ngcontent-sc2="" class="col-md-8"><div _ngcontent-sc2="" class="row"><div _ngcontent-sc2="" class="col-lg-7 col-md-12 sections"><div _ngcontent-sc2="" class="footer-title"><span _ngcontent-sc2="">Rovatok</span></div><div _ngcontent-sc2="" class="tag-box"><!----><a _ngcontent-sc2="" class="tag" href="/penzugyek">Pénzügyek</a><a _ngcontent-sc2="" class="tag" href="/palyazatok">Pályázatok</a><a _ngcontent-sc2="" class="tag" href="/interju">Interjú</a><a _ngcontent-sc2="" class="tag" href="/hirek">Hírek</a><a _ngcontent-sc2="" class="tag" href="/hr">HR</a><a _ngcontent-sc2="" class="tag" href="/elemzesek">Elemzések</a><a _ngcontent-sc2="" class="tag" href="/ipar-4-0">Ipar 4.0</a><a _ngcontent-sc2="" class="tag" href="/siker">Siker</a><a _ngcontent-sc2="" class="tag" href="/tech">Tech</a><a _ngcontent-sc2="" class="tag" href="/video">Videó</a><a _ngcontent-sc2="" class="tag" href="/biztositas">Biztosítás</a><a _ngcontent-sc2="" class="tag" href="/nav-infotar">NAV Infotár</a><a _ngcontent-sc2="" class="tag" href="/ingatlan">Ingatlan</a><a _ngcontent-sc2="" class="tag" href="/utazas">Utazás</a><a _ngcontent-sc2="" class="tag" href="/mag">MAG</a><a _ngcontent-sc2="" class="tag" href="/belfold">Belföld</a><a _ngcontent-sc2="" class="tag" href="/english">English</a><a _ngcontent-sc2="" class="tag" href="/tozsde">Tőzsde</a></div></div><div _ngcontent-sc2="" class="col-lg-5 col-md-12 facebook"><app-fb-page _ngcontent-sc2="" href="https://hu-hu.facebook.com/novekedeshu"><div class="fb-page" data-adapt-container-width="true" data-height="250" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-href="https://hu-hu.facebook.com/novekedeshu"></div></app-fb-page></div></div></div><div _ngcontent-sc2="" class="col-md-4 newsletter"><div _ngcontent-sc2="" class="footer-title"><span _ngcontent-sc2="">Hírlevél feliratkozás</span></div><div _ngcontent-sc2="" class="form"><form _ngcontent-sc2="" novalidate="" class="ng-untouched ng-pristine ng-invalid"><input _ngcontent-sc2="" class="input-type-a ng-untouched ng-pristine ng-invalid" formcontrolname="fullname" placeholder="Az Ön neve" type="text" value=""><input _ngcontent-sc2="" class="input-type-a ng-untouched ng-pristine ng-invalid" formcontrolname="email" placeholder="E-mail címe" type="text" value=""><div _ngcontent-sc2="" class="input-container"><input _ngcontent-sc2="" class="custom-checkbox ng-untouched ng-pristine ng-invalid" formcontrolname="termsAndConditions" type="checkbox" id="newlsetterFootAgree-sm3l9ynxr"><label _ngcontent-sc2="" for="newlsetterFootAgree-sm3l9ynxr" htmlfor="newlsetterFootAgree-sm3l9ynxr">Elolvastam és elfogadom az <a _ngcontent-sc2="" href="/s/adatkezelesi-tajekoztato">Adatkezelési tájékoztatót</a></label></div><button _ngcontent-sc2="" class="button">Feliratkozom</button><div _ngcontent-sc2="" class="error"><small _ngcontent-sc2="" class="error-message show">Kérlek fogadd el az adatkezelési tájékoztatót</small></div></form></div></div><div _ngcontent-sc2="" class="col-md-12 partners"><div _ngcontent-sc2="" class="footer-title"><span _ngcontent-sc2="">Partnereink</span></div><div _ngcontent-sc2="" class="logo-container"><!----><a _ngcontent-sc2="" class="parnerlogo" href="https://www.nav.gov.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.mastercard.hu/hu-hu.html"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.mkt.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://mnb.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://ingatlan.com/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://bet.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.money.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.ey.com/en_gl"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://garantiqa.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://mapiklub.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="http://www.mapi.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.mkb.hu/lakossagi"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.opten.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.penzugyiszemle.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.netrisk.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.nak.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.groupama.hu/hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.otpbank.hu/"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="http://www.heinekenhungaria.hu"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://elmuemasz.hu/egyetemes-szolgaltatas"><img _ngcontent-sc2="" offset="100"></a><a _ngcontent-sc2="" class="parnerlogo" href="http://www.mti.hu/"><img _ngcontent-sc2="" offset="100"></a></div></div></div></div><div _ngcontent-sc2="" class="bottom"><div _ngcontent-sc2="" class="row wrapper"><div _ngcontent-sc2="" class="col-md-8 left"><!----><a _ngcontent-sc2="" href="/s/impresszum">Impresszum</a><a _ngcontent-sc2="" href="/s/kapcsolat">Kapcsolat</a><a _ngcontent-sc2="" href="/s/jogi-nyilatkozat">Jogi nyilatkozat</a><a _ngcontent-sc2="" href="/s/adatkezelesi-tajekoztato">Adatkezelési tájékoztató</a><a _ngcontent-sc2="" href="/s/mediaajanlat">Médiaajánlat</a><a _ngcontent-sc2="" href="/s/szerzoi-jogok">Szerzői jogok</a><a _ngcontent-sc2="" href="/s/aszf">ÁSZF</a></div><div _ngcontent-sc2="" class="col-md-4 right"><span _ngcontent-sc2=""> Copyright 2019 - novekedes.hu </span></div></div></div></footer><swal _ngcontent-sc2="" customclass="subscription-modal" text="Sikeresen feliratkozott hírlevelünkre!" title="Sikeres feliratkozás" type="success"></swal></app-footer></div></div><app-cookie _ngcontent-sc0="" _nghost-sc3=""><!----></app-cookie></app-base></app-root>

  <script id="ado-script" type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js" onload="this.setAttribute('is-loaded', 1)" onerror="this.setAttribute('is-loaded', 0)">
  </script>
  <script type="text/javascript" id="ado-master-codes">
    /* (c)AdOcean 2003-2018 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2018, MASTER: novekedes.hu.novekedes.hu.Nyit_ oldal */
    // ado.master({id: 'sioFDnbA7PbFen9SPgJZosmjUSmQzidCsrR6kaU5vbr.Y7', server: 'gemhu.adocean.pl' });
    /* (c)AdOcean 2003-2018, MASTER: novekedes.hu.novekedes.hu.Cikkoldal */
    // ado.master({id: '6SoxvwDBXKINi6HAfDBOFnlQcM0gSAMW9Rfw_tfCHSz.s7', server: 'gemhu.adocean.pl' });
    /* (c)AdOcean 2003-2018, MASTER: novekedes.hu.novekedes.hu.Rovatoldalak */
    // ado.master({id: '7m3869ZXjdvB.14PpNiyffuxsVDTA_dsoNd90jiRyPv.07', server: 'gemhu.adocean.pl' });
  </script>

  <!-- (C)2000-2019 Gemius SA - gemiusPrism  / novekedes.hu/Fooldal -->

  <script type="text/javascript">
    var pp_gemius_identifier = 'ncCanzs4mx1TTauCoIUW86PM31j6PSMyWh93ysJHzWH.f7';
    
    // lines below shouldn't be edited
    
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    
    //--><!]]>
  
  </script>
  
  <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "name": "Növekedés",
        "url": "https://novekedes.hu/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://novekedes.hu/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
  </script>


<script type="text/javascript" src="runtime.6afe30102d8fe7337431.js"></script><script type="text/javascript" src="polyfills.0b8b05265f4867a334f6.js"></script><script type="text/javascript" src="scripts.a1690fa5ee1badec64f1.js"></script><script type="text/javascript" src="main.2dd731cab75f0fa25938.js"></script><script id="my-app-state" type="application/json">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</script></body></html>