<!DOCTYPE html><html lang="en"><head>
  <meta charset="utf-8">
  <title>Roubini a 2008-asnál is nagyobb és hosszabb válságot vizionál</title>
  <base href="/">

  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <link rel="icon" type="image/x-icon" href="favicon.ico?v=2">

  <link rel="search" title="Növekedés.hu" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml">
  
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-19663692-4"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-19663692-4');
  </script>

  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-3494604194733390",
      enable_page_level_ads: true
    });
  </script>

<link rel="stylesheet" href="styles.2661e80156f75f96c665.css"><style ng-transition="my-app">.gate-banner-poser[_ngcontent-sc0] {
  position: absolute;
  left: 50%;
  -webkit-transform: translateX(-50%);
          transform: translateX(-50%);
  max-width: 100%;
  height: 1000px;
  box-shadow: 0px -2000px 0px 2000px #FFFFFF; }
@media (max-width: 1199.98px) {
    .gate-banner-poser[_ngcontent-sc0] {
      display: none; } }
.gate-banner-container[_ngcontent-sc0] {
  width: 1918px;
  position: relative;
  max-width: 100%;
  z-index: 0;
  margin: 0px auto; }
.gate-banner-container[_ngcontent-sc0]   .gate-banner--top[_ngcontent-sc0] {
    width: 1470px;
    height: 160px;
    display: block;
    background-size: 1470px 160px;
    background-position: center bottom;
    margin: 0px auto;
    position: absolute;
    top: 0px;
    left: 50%;
    -webkit-transform: translateX(-50%);
            transform: translateX(-50%);
    z-index: 1; }
.gate-banner-container[_ngcontent-sc0]   .gate-banner--left[_ngcontent-sc0] {
    width: 241px;
    height: 1000px;
    display: block;
    background-size: 240px 1000px;
    background-position: right top;
    position: absolute;
    left: calc(50% - 975px);
    top: -1px; }
.gate-banner-container[_ngcontent-sc0]   .gate-banner--right[_ngcontent-sc0] {
    width: 241px;
    height: 1000px;
    display: block;
    background-size: 240px 1000px;
    background-position: left top;
    position: absolute;
    top: -1px;
    right: calc(50% - 975px); }
.base[_ngcontent-sc0] {
  display: block; }
.base.has-gate-banner[_ngcontent-sc0] {
    padding-top: 160px;
    display: flex;
    justify-content: space-between; }
@media (max-width: 1199.98px) {
      .base.has-gate-banner[_ngcontent-sc0] {
        display: block;
        padding-top: 0px; } }
@media (min-width: 992px) {
      .base.has-gate-banner[_ngcontent-sc0]  .article-body .article-head {
        width: 1470px;
        margin: 0px auto;
        max-width: 100%; }
      .base.has-gate-banner[_ngcontent-sc0]  .article-body .article-content-col {
        max-width: calc(75% - 30px); }
      .base.has-gate-banner[_ngcontent-sc0]  .article-body .socials.float {
        margin-left: 0; } }
.base[_ngcontent-sc0]   .content[_ngcontent-sc0] {
    width: 100%; }
@media (max-width: 1199.98px) {
  .gate-banner-container[_ngcontent-sc0] {
    display: none; } }</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.cookie-bar[_ngcontent-sc3] {
  position: fixed;
  left: 0;
  right: 0;
  bottom: 0;
  z-index: 999;
  background: #fff;
  box-shadow: 0px -7px 10px 0px rgba(0, 0, 0, 0.07);
  text-align: center;
  padding: 15px;
  font-size: 11px; }
  .cookie-bar[_ngcontent-sc3]   h3[_ngcontent-sc3] {
    font-size: 17px; }</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.content[_ngcontent-sc5], .zone[_ngcontent-sc5], .advert[_ngcontent-sc5] {
  position: relative; }
.content[_ngcontent-sc5] {
  z-index: 0; }
.content.overlay[_ngcontent-sc5] {
    z-index: auto; }
.content.overlay[_ngcontent-sc5]   .adv-title[_ngcontent-sc5] {
      display: none; }
.content[_ngcontent-sc5]   .zone[style*="display: none"][_ngcontent-sc5]    ~ .adv-title[_ngcontent-sc5] {
    display: none; }
.category-list-advert[_ngcontent-sc5]   .advert[_ngcontent-sc5] {
  z-index: 0; }
.placeholder[_ngcontent-sc5] {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  z-index: -1; }
section.advert[_ngcontent-sc5] {
  padding: 27px 0px 10px;
  position: relative; }
section.advert[_ngcontent-sc5]   .wrapper[_ngcontent-sc5] {
    width: 1440px;
    max-width: calc(100% - 30px);
    margin: 0px auto;
    text-align: center; }
section.advert[_ngcontent-sc5]   img[_ngcontent-sc5], section.advert[_ngcontent-sc5]   iframe[_ngcontent-sc5] {
    max-width: 100%;
    height: auto; }
section.advert[_ngcontent-sc5]   .adv-title[_ngcontent-sc5] {
    font-size: 13px;
    color: #808080;
    display: inline-block;
    margin-top: 3px; }
section.advert.empty[_ngcontent-sc5] {
    padding: 0; }
.overlay-ad[_nghost-sc5]   section.advert[_ngcontent-sc5] {
  padding: 0; }
.advert-widget[_ngcontent-sc5] {
  margin: 0px;
  text-align: center;
  padding: 0px 12px; }
.advert-widget[_ngcontent-sc5]   img[_ngcontent-sc5], .advert-widget[_ngcontent-sc5]   iframe[_ngcontent-sc5] {
    max-width: 100%;
    height: auto; }
.advert-widget[_ngcontent-sc5]   .adv-title[_ngcontent-sc5] {
    display: block;
    width: 100%;
    font-size: 13px;
    color: #808080;
    margin-top: 3px;
    text-align: center; }
.popular-advert[_ngcontent-sc5] {
  display: block;
  padding: 12px 0px 0px 0px;
  margin-bottom: 0px;
  width: calc(20% - 15px);
  margin-left: 7.5px;
  margin-right: 7.5px;
  float: right;
  position: relative;
  padding-bottom: 15px;
  text-align: center;
  height: 613px;
  -o-object-fit: cover;
     object-fit: cover; }
@media (max-width: 1199.98px) {
    .popular-advert[_ngcontent-sc5] {
      width: calc(33% - 15px);
      height: 572px;
      margin-bottom: 40px; } }
@media (max-width: 991.98px) {
    .popular-advert[_ngcontent-sc5] {
      width: calc(50% - 15px);
      height: auto;
      height: 512px;
      margin-bottom: 100px; } }
@media (max-width: 767.98px) {
    .popular-advert[_ngcontent-sc5] {
      width: calc(100% - 15px);
      height: auto;
      margin-bottom: 0px; } }
.popular-advert[_ngcontent-sc5]   img[_ngcontent-sc5], .popular-advert[_ngcontent-sc5]   iframe[_ngcontent-sc5] {
    height: auto;
    width: auto;
    max-height: 100%;
    max-width: 100%;
    -o-object-fit: cover;
       object-fit: cover; }
@media (max-width: 1199.98px) {
      .popular-advert[_ngcontent-sc5]   img[_ngcontent-sc5], .popular-advert[_ngcontent-sc5]   iframe[_ngcontent-sc5] {
        max-height: 570px;
        width: auto; } }
@media (max-width: 991.98px) {
      .popular-advert[_ngcontent-sc5]   img[_ngcontent-sc5], .popular-advert[_ngcontent-sc5]   iframe[_ngcontent-sc5] {
        max-height: 570px;
        width: auto; } }
@media (max-width: 767.98px) {
      .popular-advert[_ngcontent-sc5]   img[_ngcontent-sc5], .popular-advert[_ngcontent-sc5]   iframe[_ngcontent-sc5] {
        max-height: none;
        height: auto;
        max-width: 100%; } }
.article-aside-advert[_ngcontent-sc5] {
  padding: 27px 0px 34px; }
.article-aside-advert[_ngcontent-sc5]   .poser[_ngcontent-sc5] {
    margin-left: 25%;
    text-align: center; }
@media (max-width: 991.98px) {
      .article-aside-advert[_ngcontent-sc5]   .poser[_ngcontent-sc5] {
        margin-left: 0; } }
.article-aside-advert[_ngcontent-sc5]   img[_ngcontent-sc5], .article-aside-advert[_ngcontent-sc5]   iframe[_ngcontent-sc5] {
    max-width: 100%;
    height: auto; }
.article-aside-advert[_ngcontent-sc5]   .adv-title[_ngcontent-sc5] {
    font-size: 13px;
    color: #808080;
    display: inline-block;
    margin-top: 3px; }
.category-list-advert[_ngcontent-sc5] {
  background-color: #e7e7e7;
  margin: 0 0 30px 0;
  padding: 15px 15px 16px 15px; }
.category-list-advert[_ngcontent-sc5]   .poser[_ngcontent-sc5] {
    margin-left: 0 auto;
    text-align: center; }
.category-list-advert[_ngcontent-sc5]   img[_ngcontent-sc5], .category-list-advert[_ngcontent-sc5]   iframe[_ngcontent-sc5] {
    max-width: 100%;
    height: auto; }
.category-list-advert[_ngcontent-sc5]   .adv-title[_ngcontent-sc5] {
    font-size: 13px;
    color: #808080;
    display: inline-block;
    margin-top: 3px; }
@media (max-width: 991.98px) {
  .hide-on-mobile[_ngcontent-sc5] {
    display: none; } }</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.socials[_ngcontent-sc7]   .social-btn[_ngcontent-sc7] {
  width: 29px;
  height: 29px;
  border-radius: 50%;
  font-size: 0px;
  display: inline-block;
  margin-right: 8px;
  -moz-transition: all .3s ease;
  -ms-transition: all .3s ease;
  -o-transition: all .3s ease;
  -webkit-transition: all .3s ease;
  cursor: pointer; }
.socials[_ngcontent-sc7]   .social-btn[_ngcontent-sc7]:hover {
    -webkit-transform: translateY(-3px) scale(1.25);
            transform: translateY(-3px) scale(1.25); }
.socials[_ngcontent-sc7]   .social-btn[_ngcontent-sc7]:last-child {
    margin-right: 0px; }
.socials[_ngcontent-sc7]   .social-btn.fb[_ngcontent-sc7] {
    background-position: center;
    background-size: cover;
    background-repeat: no-repeat;
    background-image: url("/assets/images/social-fb.svg");
    background-color: #7893C6;
    background-size: 38%; }
.socials[_ngcontent-sc7]   .social-btn.tw[_ngcontent-sc7] {
    background-position: center;
    background-size: cover;
    background-repeat: no-repeat;
    background-image: url("/assets/images/social-tw.svg");
    background-color: #97C6DF;
    background-size: 60%; }
.socials[_ngcontent-sc7]   .social-btn.go[_ngcontent-sc7] {
    background-position: center;
    background-size: cover;
    background-repeat: no-repeat;
    background-image: url("/assets/images/social-go.svg");
    background-color: #DC7368;
    background-size: 70%; }
.socials[_ngcontent-sc7]   .social-btn.pi[_ngcontent-sc7] {
    background-position: center;
    background-size: cover;
    background-repeat: no-repeat;
    background-image: url("/assets/images/social-pi.svg");
    background-color: #E84E56;
    background-size: 66%; }
.socials[_ngcontent-sc7]   .social-btn.ma[_ngcontent-sc7] {
    background-position: center;
    background-size: cover;
    background-repeat: no-repeat;
    background-image: url("/assets/images/social-ma.svg");
    background-color: #DBDBDB;
    background-size: 60%; }
.socials.float[_ngcontent-sc7] {
  position: -webkit-sticky;
  position: sticky;
  width: 30px;
  z-index: 2;
  margin-left: -30px;
  top: 0; }
@media (max-width: 991.98px) {
    .socials.float[_ngcontent-sc7] {
      display: none; } }</style><meta name="og:title" property="og:title" content="Roubini a 2008-asnál is nagyobb és hosszabb válságot vizionál"><meta name="og:url" property="og:url" content="https://novekedes.hu/elemzesek/roubini-a-2008-asnal-is-nagyobb-es-hosszabb-valsagot-vizional"><meta name="og:image" property="og:image" content="https://novekedes.hu///media/629/629fb7b712beaf045e4b2fe36a6ddf57505dfefb.jpeg"><meta name="og:image:secure_url" property="og:image:secure_url" content="https://novekedes.hu///media/629/629fb7b712beaf045e4b2fe36a6ddf57505dfefb.jpeg"><meta name="og:type" property="og:type" content="article"><meta name="og:description" property="og:description" content="A 2008-as válságot megjósló „Doktor Balsors” szerint ez a visszaesés hosszabb és súlyosabb lehet mint az előző – és a kitörésére akár már jövőre lehet számítani."><meta name="description" content="A 2008-as válságot megjósló „Doktor Balsors” szerint ez a visszaesés hosszabb és súlyosabb lehet mint az előző – és a kitörésére akár már jövőre lehet számítani."><meta name="og:locale" content="hu_HU"><meta name="og:site_name" property="og:site_name" content="Növekedés.hu"><meta name="article:published_time" property="article:published_time" content="2019-07-01T05:07:00Z"><meta name="article:author" property="article:author" content="Szabó Anna"><meta name="keywords" content="válság, Nouriel Roubini"><style ng-transition="my-app">
.article-text > *:not(span):not(em):not(b):not(i):not(strong):not(table):not(tbody):not(thead):not(tr):not(td):not(th):not(a) {
  margin: 20px 0;
  display: block; }
.article-text .alnyomatos-kiemeles-container {
  width: 100%;
  margin: 6px 15px 6px 0px; }
@media (max-width: 991.98px) {
    .article-text .alnyomatos-kiemeles-container {
      height: auto;
      float: none; } }
.article-text span.alnyomatos-kiemeles, .article-text pre {
  display: block;
  background: #efefef;
  border-top: 4px solid #F78C2E;
  padding: 15px;
  font-size: 30px;
  font-weight: 500;
  line-height: 1.5;
  color: #222056; }
@media (max-width: 991.98px) {
    .article-text span.alnyomatos-kiemeles, .article-text pre {
      font-size: 19px; } }
.article-text pre {
  font-family: 'IBM Plex Sans Condensed', sans-serif;
  white-space: pre-wrap;
  width: 100%;
  margin: 20px 0; }
.article-text a {
  color: #F78C2E; }
.article-text img {
  max-width: 100%;
  height: auto; }
.article-text .scrollable-table {
  width: 100%;
  overflow: auto; }
.article-text table {
  min-width: 100%; }
.article-text table td, .article-text table th {
    padding: 5px; }
</style><style ng-transition="my-app">aside.article-aside-topics[_ngcontent-sc8] {
  background: #FFFFFF;
  margin-left: 25%;
  margin-bottom: 30px; }
@media (max-width: 991.98px) {
    aside.article-aside-topics[_ngcontent-sc8] {
      margin-left: 0; } }
aside.article-aside-topics[_ngcontent-sc8]   .top-line[_ngcontent-sc8] {
    background: #F78C2E;
    color: #FFFFFF;
    font-size: 14px;
    font-weight: bold;
    text-transform: uppercase;
    padding: 5px 10px; }
aside.article-aside-topics[_ngcontent-sc8]   .content[_ngcontent-sc8] {
    padding: 7px 20px 14px;
    color: #222056;
    font-size: 19px; }
aside.article-aside-topics[_ngcontent-sc8]   .content[_ngcontent-sc8]   h4[_ngcontent-sc8] {
      font-size: 24px;
      font-weight: bold;
      margin-top: 8px;
      margin-bottom: 12px; }
aside.article-aside-topics[_ngcontent-sc8]   .content[_ngcontent-sc8]   ul[_ngcontent-sc8] {
      padding: 0px;
      padding-left: 4px;
      margin: 0px; }
aside.article-aside-topics[_ngcontent-sc8]   .content[_ngcontent-sc8]   ul[_ngcontent-sc8]   li[_ngcontent-sc8] {
        list-style: none;
        padding: 0px 0px 5px 26px;
        margin: 0px;
        position: relative; }
aside.article-aside-topics[_ngcontent-sc8]   .content[_ngcontent-sc8]   ul[_ngcontent-sc8]   li[_ngcontent-sc8]:before {
          content: " ";
          position: absolute;
          top: 6px;
          left: 0px;
          width: 12px;
          height: 12px;
          border-radius: 50%;
          display: block;
          background: #222056; }
aside.article-aside-topics[_ngcontent-sc8]   .content[_ngcontent-sc8]   ul[_ngcontent-sc8]   li[_ngcontent-sc8]   a[_ngcontent-sc8] {
          color: #222056; }
aside.article-aside-topics[_ngcontent-sc8]   .content[_ngcontent-sc8]   .button-a[_ngcontent-sc8] {
      margin-top: 10px;
      color: #FFFFFF; }</style><style ng-transition="my-app">.section-prevnext[_ngcontent-sc10] {
  padding-top: 85px;
  padding-bottom: 20px;
  background: #f9f9f8; }
.section-prevnext[_ngcontent-sc10]:after {
    content: ' ';
    display: block;
    clear: both;
    visibility: hidden;
    line-height: 0;
    height: 0; }
.section-prevnext[_ngcontent-sc10]   .wrapper[_ngcontent-sc10] {
    width: 1440px;
    max-width: calc(100% - 30px);
    margin: 0px auto; }
.section-prevnext[_ngcontent-sc10]   .link[_ngcontent-sc10] {
    height: 336px;
    background-size: cover;
    background-position: center;
    cursor: pointer;
    position: relative;
    display: block; }
@media (max-width: 991.98px) {
      .section-prevnext[_ngcontent-sc10]   .link[_ngcontent-sc10] {
        height: 200px; } }
.section-prevnext[_ngcontent-sc10]   .link[_ngcontent-sc10]:before {
      content: " ";
      display: block;
      background: #FFFFFF;
      opacity: 0.6;
      left: 0px;
      top: 0px;
      width: 100%;
      height: 100%;
      position: absolute;
      z-index: 1;
      -moz-transition: all .3s ease;
      -ms-transition: all .3s ease;
      -o-transition: all .3s ease;
      -webkit-transition: all .3s ease; }
.section-prevnext[_ngcontent-sc10]   .link[_ngcontent-sc10]:after {
      width: 15px;
      height: 22px;
      content: " ";
      display: block;
      position: absolute;
      top: 50%;
      -webkit-transform: translateY(-50%);
              transform: translateY(-50%);
      background-position: center;
      background-size: cover;
      background-repeat: no-repeat;
      background-image: url("/assets/images/icon-arrow-right.svg");
      z-index: 3; }
.section-prevnext[_ngcontent-sc10]   .link[_ngcontent-sc10]:hover {
      text-decoration: none; }
.section-prevnext[_ngcontent-sc10]   .link[_ngcontent-sc10]:hover:before {
        opacity: 0; }
.section-prevnext[_ngcontent-sc10]   .link.prev[_ngcontent-sc10]   .title[_ngcontent-sc10] {
      left: 0px;
      padding-left: 42px; }
.section-prevnext[_ngcontent-sc10]   .link.prev[_ngcontent-sc10]:after {
      left: 12px;
      -webkit-transform: translateY(-50%) scale(-1);
              transform: translateY(-50%) scale(-1); }
.section-prevnext[_ngcontent-sc10]   .link.next[_ngcontent-sc10]   .title[_ngcontent-sc10] {
      right: 0px;
      padding-right: 42px; }
.section-prevnext[_ngcontent-sc10]   .link.next[_ngcontent-sc10]:after {
      right: 12px; }
.section-prevnext[_ngcontent-sc10]   .link[_ngcontent-sc10]   .title[_ngcontent-sc10] {
      padding: 14px 12px 10px;
      display: block;
      background-color: rgba(34, 32, 86, 0.9);
      width: 190px;
      min-height: 90px;
      position: absolute;
      top: 50%;
      -webkit-transform: translateY(-50%);
              transform: translateY(-50%);
      color: #FFFFFF;
      font-size: 14px;
      font-style: italic;
      font-weight: 500;
      z-index: 2;
      word-break: break-word; }</style><style ng-transition="my-app">section.popular[_ngcontent-sc11] {
  float: none;
  clear: both;
  padding-top: 85px;
  padding-bottom: 20px;
  background: #f9f9f8; }
section.popular[_ngcontent-sc11]:after {
    content: ' ';
    display: block;
    clear: both;
    visibility: hidden;
    line-height: 0;
    height: 0; }
section.popular[_ngcontent-sc11]   .wrapper[_ngcontent-sc11] {
    width: 1440px;
    max-width: calc(100% - 30px);
    margin: 0px auto; }
section.popular[_ngcontent-sc11]   .section-title[_ngcontent-sc11] {
    font-weight: bold;
    line-height: normal;
    font-size: 32px;
    color: #222056;
    text-transform: uppercase;
    border-bottom: 3px solid #222056;
    margin: 0px 0px;
    margin-bottom: 10px;
    padding-bottom: 5px;
    letter-spacing: 2px;
    margin: 0px 7.5px;
    margin-bottom: 10px;
    padding-bottom: 5px; }
@media (max-width: 767.98px) {
      section.popular[_ngcontent-sc11]   .section-title[_ngcontent-sc11] {
        color: #353535;
        font-size: 24px;
        letter-spacing: 0px; } }</style><style ng-transition="my-app">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</style></head>
<body>
  <app-root ng-version="6.1.10"><router-outlet></router-outlet><app-base _nghost-sc0=""><!----><div _ngcontent-sc0="" class="base"><div _ngcontent-sc0="" class="content"><app-header _ngcontent-sc0="" _nghost-sc1=""><section _ngcontent-sc1="" class="header"><div _ngcontent-sc1="" class="row wrapper"><div _ngcontent-sc1="" class="col-lg-6 left"><a _ngcontent-sc1="" class="logo" href="/">Növekedés.hu</a></div><div _ngcontent-sc1="" class="col-lg-6 right"><div _ngcontent-sc1="" class="info up"><span _ngcontent-sc1="" class="change"></span><span _ngcontent-sc1="" class="value"> </span></div><div _ngcontent-sc1="" class="info up"><span _ngcontent-sc1="" class="change"></span><span _ngcontent-sc1="" class="value"> </span></div></div></div></section><section _ngcontent-sc1="" class="nav"><div _ngcontent-sc1="" class="burger-toogle-button"><div _ngcontent-sc1="" aria-controls="navigation" aria-label="Menu" class="hamburger hamburger--spin" role="button" tabindex="0"><div _ngcontent-sc1="" class="hamburger-box"><div _ngcontent-sc1="" class="hamburger-inner"></div></div></div></div><nav _ngcontent-sc1="" class="navigation"><div _ngcontent-sc1="" class="wrapper"><ul _ngcontent-sc1="" class="nav"><!----><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/hirek">Hírek</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/mag">MAG</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/hr">HR</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/interju">Interjú</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/penzugyek">Pénzügyek</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;" class="active"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/elemzesek">Elemzések</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/tech">Tech</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/biztositas">Biztosítás</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/siker">Siker</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/ingatlan">Ingatlan</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/utazas">Utazás</a></li><li _ngcontent-sc1="" routerlinkactive="active" style="background-color:#null;"><a _ngcontent-sc1="" class="menu-item" style="color:#null;" href="/nav-infotar">NAV Infotár</a></li></ul><div _ngcontent-sc1="" class="nav-right"><div _ngcontent-sc1="" class="search-icon closed"><div _ngcontent-sc1=""><input _ngcontent-sc1="" class="search-field ng-untouched ng-pristine ng-valid" id="searchField" name="s" placeholder="Itt keress..." type="search" value=""></div></div></div></div></nav></section></app-header><router-outlet _ngcontent-sc0=""></router-outlet><app-article _nghost-sc4=""><app-advertisement _ngcontent-sc4="" class="overlay-ad" isoverlay="true" page="article" _nghost-sc5=""><!----><section _ngcontent-sc5="" class="advert" id="ad-adoceangemhutpkqessqfz"><div _ngcontent-sc5="" class="wrapper"><div _ngcontent-sc5="" class="content overlay" style="min-height:0px;"><div _ngcontent-sc5="" class="zone" id="adoceangemhutpkqessqfz"></div><div _ngcontent-sc5="" class="placeholder"><img _ngcontent-sc5="" src=""></div><!----></div><!----></div></section><!----><!----><!----><!----></app-advertisement><section _ngcontent-sc4="" class="article-body"><app-article-head _ngcontent-sc4="" _nghost-sc6=""><section _ngcontent-sc6="" class="article-head" style="background-image:url(https://novekedes.hu///media/629/629fb7b712beaf045e4b2fe36a6ddf57505dfefb.jpeg);"><div _ngcontent-sc6="" class="row wrapper"><div _ngcontent-sc6="" class="col-lg-10 bottom-pos-anchor"><div _ngcontent-sc6="" class="bottom-poser"><h1 _ngcontent-sc6="" class="article-title">Roubini a 2008-asnál is nagyobb és hosszabb válságot vizionál</h1><a _ngcontent-sc6="" class="tag" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc6="" class="timestamp">2019. júl 1.</span><span _ngcontent-sc6="" class="timestamp">Szabó Anna</span></div></div><div _ngcontent-sc6="" class="col-lg-2 social"><div _ngcontent-sc6="" class="social-poser"><app-socials _ngcontent-sc6="" _nghost-sc7=""><div _ngcontent-sc7="" class="socials " classname="socials "><a _ngcontent-sc7="" class="social-btn fb">Facebook</a><a _ngcontent-sc7="" class="social-btn tw">Twitter</a><a _ngcontent-sc7="" class="social-btn pi">Pinterest</a><a _ngcontent-sc7="" class="social-btn ma">Mail</a></div></app-socials></div></div></div></section></app-article-head><!----><app-advertisement _ngcontent-sc4="" page="article" placeholdermode="super-leaderboard" _nghost-sc5=""><!----><section _ngcontent-sc5="" class="advert" id="ad-adoceangemhuvkqjqshfrz"><div _ngcontent-sc5="" class="wrapper"><div _ngcontent-sc5="" class="content" style="min-height:0px;"><div _ngcontent-sc5="" class="zone" id="adoceangemhuvkqjqshfrz"></div><div _ngcontent-sc5="" class="placeholder"><img _ngcontent-sc5="" src=""></div><!----></div><!----></div></section><!----><!----><!----><!----></app-advertisement><div _ngcontent-sc4="" class="row wrapper"><app-socials _ngcontent-sc4="" mode="float" _nghost-sc7=""><div _ngcontent-sc7="" class="socials float" classname="socials float"><a _ngcontent-sc7="" class="social-btn fb">Facebook</a><a _ngcontent-sc7="" class="social-btn tw">Twitter</a><a _ngcontent-sc7="" class="social-btn pi">Pinterest</a><a _ngcontent-sc7="" class="social-btn ma">Mail</a></div></app-socials><div _ngcontent-sc4="" class="col-lg-9 article-content-col"><!----><!----><article _ngcontent-sc4=""><div _ngcontent-sc4="" class="lead"><p _ngcontent-sc4="">Nouriel Roubini sztárközgazdász szerint egy újabb válság körvonalazódik, a kitörésére akár már jövőre lehet számítani. A 2008-as válságot megjósló „Doktor Balsors” szerint ez a visszaesés hosszabb és súlyosabb lehet mint az előző.</p></div><!----><app-advertisement _ngcontent-sc4="" page="article" placeholdermode="roadblock" _nghost-sc5=""><!----><section _ngcontent-sc5="" class="advert" id="ad-adoceangemhuslhqdqrjmu"><div _ngcontent-sc5="" class="wrapper"><div _ngcontent-sc5="" class="content" style="min-height:0px;"><div _ngcontent-sc5="" class="zone" id="adoceangemhuslhqdqrjmu"></div><div _ngcontent-sc5="" class="placeholder"><img _ngcontent-sc5="" src=""></div><!----></div><!----></div></section><!----><!----><!----><!----></app-advertisement><!----><app-article-text><p class="article-text"><p>Ismét recesszióról, illetve válságról ír a Project Syndicate honlapján Nouriel Roubini sztárközgazdász, azt követően, hogy egy évvel ezelőtt Brunello Rosával közös cikkükben a válság kitörésének veszélyét elemezték. A 2008-as krízis előrejelzését követően csak Doktor Balsors néven emlegetett közgazdász-professzor mostani írásában arról értekezik, hogy</p>
<p><span class="alnyomatos-kiemeles">a tavaly azonosított tíz, a válság irányába mutató tényező közül kilenc még mindig létezik. </span></p>
<p>Roubini előrejelzése szerint a válság kitörésére 2020-ban lehet számítani, és ez jó eséllyel hosszabb és súlyosabb lesz, mint az előző volt. Mutatjuk a válság irányába mutató tényezőket.</p>
<ul>
<li>Nem tarthatók fenn azok az amerikai költségvetési intézkedések, amelyek az egyébként két százalék körüli potenciális gazdasági növekedést három százalék közelébe emelik. A lendület 2020-ra elfogy, a növekedés visszaesik két százalékra.</li>
<li>A rosszul időzített élénkítés miatt túlfűtötté vált az amerikai gazdaság, és megemelkedett az infláció. Ezt Roubini tavalyi várakozásai szerint az amerikai jegybank szerepét betöltő Federal Reserve (Fed) a kamatszint emelésével ellensúlyozná. Hasonló intézkedésekre számított más jegybankok esetében is.</li>
</ul>
<p><span class="alnyomatos-kiemeles">A tíz közül ez az egyetlen tényező, amely nem Roubini előrejelzése szerint alakul, a jelek szerint ugyanis a Fed éppen ellenkezőleg, valószínűleg csökkenteni fogja a kamatokat. </span></p>
<ul>
<li>Ugyanakkor mostani elemzésében hozzáteszi a közgazdász, hogy amíg 2007 szeptemberében 5,25 százalékról indult a kamatcsökkentés, addig most 2,25-2,5 százalékos sávból kezdődhet, azaz kisebb tartomány áll a Fed rendelkezésére. Ugyanakkor Japánban és Európában még negatívak a kamatok, ami szintén korlátozza az eszköztárat.</li>
<li>Az Egyesült Államok Kínával, Európával, Kanadával és Mexikóval folytatott kereskedelmi háborúja erősödni fog. Ennek jó példája a Huawei-jel szemben hozott intézkedések sora, amelyre adott válaszok egyelőre nem ismertek.</li>
</ul>
<p><span class="alnyomatos-kiemeles">De ha Peking&nbsp; bosszúból nem enged olyan termékeket a piacára, mint például az Apple, az gondokat okozna a nemzetközi értékláncokban, s az így kialakuló sokk akár globális válsághoz is vezethet. </span></p>
<ul>
<li>A tavaly óta fokozódó kereskedelmi feszültségek már jelenleg is hatással vannak az üzleti és befektetői bizalomra, valamint a fogyasztókra. Amennyiben ez a folyamat tovább erősödik, jöhet a krízis, és sem a jegybankoknak, sem a kormányoknak nem nagyon lesz eszköz a kezükben, hogy bármit is tegyenek.</li>
<li>Stagflációs veszélyt jelent, hogy az amerikai kormányzat korlátozza az amerikai cégek külföldi és a külföldiek amerikai beruházásait, valamint a technológiai transzfereket, ami problémákat okoz az ellátási láncokban.</li>
<li>A világ más jelentős gazdaságainak növekedése is lassul, már csak azért is, mert az amerikai protekcionizmusra válaszul megtorló intézkedéseket hoznak. Kínának lassítania kell, mert csak így tudja kordában tartani a kiépített kapacitásfelesleget, illetve a túlzott mértékű hitelezést. Ennek eredményeként az amúgy sem stabil feltörekvő piacok is megérzik az amerikai protekcionizmus hatását.</li>
</ul>
<p><span class="alnyomatos-kiemeles">A monetáris politikai szigorítások valamint a kereskedelmi háború miatt kialakuló feszültségek lassítják az európai növekedést.</span> Ezt fejeli meg, hogy több "populista" országban, mint például Olaszország, jelentősen megszalad az eladósodottság, (ami már be is következett). A bankok birtokában lévő magas állampapír-állomány, illetve a pénzintézetek és az állam közötti megoldatlan kapcsolat tovább fokozza a monetáris unió már eddig is létező problémáit. Mindez oda vezethet, hogy Olaszország és más tagállamok kilépnek az eurózónából, ami szintén a globális gazdasági visszaesés irányába mutat.&nbsp;</p>
<h2>Jön a tőzsdei korrekció&nbsp;</h2>
<p>Az amerikai és globális tőzsdepiac túlfűtött állapotban van, miközben több feltörekvő és néhány fejlett országban túlságosan magas az eladósodottság. Eközben a világ számos részén jelentősen drágultak a kereskedelmi célú ingatlanok és a lakások. Folytatódni fognak a kiigazítások a feltörekvő piacokon a részvény- és nyersanyagpiacok területén. A 2020-ban várható lassulás miatt a piacok 2019-ben újraárazzák a kockázatos eszközeiket.</p>
<p>Az így bekövetkező korrekció eredményeként fokozódnak a fizetési nehézségek, a meglévő eszközöket pedig egyre nagyobb számban áron alul értékesítik. A kockázatok ilyetén leépítése oda vezet, hogy a feltörekvő piacok és a fejlett gazdaságok jelentős dollárkötelezettségekkel terhelt monetáris szektorai mint végső menedékhez, nem fognak hozzáférni a Fedhez. Az emelkedő infláció és a normalizálódó pénzpolitika miatt a jegybankok nem nagyon tudnak segítséget nyújtani a piacoknak.</p>
<h2>Külpolitikai kalózkodás</h2>
<p><span class="alnyomatos-kiemeles">A 2020-as választási évben, amikor az amerikai növekedés üteme várhatóan esik, a gondokról való figyelemelterelésként Donald Trump elnök külpolitikai kalózakciókba kezdhet. </span></p>
<p>Az ideális célpont Irán lehet, miután Kínával már kereskedelmi háborúban áll az USA, Észak-Koreát pedig nem meri megtámadni annak atomfegyverei miatt. (Az utóbbi napok fejleményei, az amerikai drón Hormuzi-szorosbeli lelövése, illetve az arra elrendelt majd visszavont támadási parancs ezt a forgatókönyvet igazolja csakúgy, mint az elindított kiberháború.) Amennyiben valóban katonai konflikusra kerül sor a perzsa állammal, akkor az 1973-as, 1979-es és az 1990-es olajár-megugráshoz hasonlóra lehet számítani, ami stagflációs sokkot okozna világszerte, ez pedig erősítené a közelgő globális recessziót.</p>
<h2>Alig maradt válságkezelő eszköz</h2>
<p>Végül, amennyiben bekövetkezik a vázolt gazdasági sokk, nem lesznek szakpolitikai eszközök annak kezelésére. A költségvetési élénkítés már most is korlátozott hatókörű a magas államadósságok miatt (tavaly óta ez fokozódott).</p>
<p><span class="alnyomatos-kiemeles">A nem hagyományos pénzügyi eszközök alkalmazását pedig jelentősen korlátozzák a túlságosan alacsony kamatok és a magas jegybanki mérlegek. </span></p>
<p>A "populista" országokban pedig, ahol az állam csődközeli helyzetben van, nem lesz elfogadható, hogy közpénzek felhasználásával mentsék meg a monetáris szektort. Amerikában már jelenleg is korlátozza a törvényhozás, hogy a Fed likviditást nyújtson a nem pénzügyi szervezetek, valamint külföldi pénzügyi intézmények számára.&nbsp;</p>
<p>Összefoglalva elmondható, hogy amíg 2008-ban a kormányok rendelkeztek azokkal az szakpolitikai eszközökkel, amelyek a válság kezeléséhez szükségesek voltak, most nem így van. Miközben az eladósodottság magasabb, mint 11 évvel ezelőtt, nem lesz eszközük a kormányoknak az események kezelésére, ezért hosszabb és mélyebb lehet a visszaesés, mint 2008 után bekövetkezett, véli Roubini.</p></p></app-article-text><!----><ul _ngcontent-sc4="" class="tag-list"><li _ngcontent-sc4="" class="tag-item"><span _ngcontent-sc4="" class="tags-icon"></span></li><!----><li _ngcontent-sc4="" class="tag-item"><a _ngcontent-sc4="" class="tag" href="/cimkek/valsag">válság</a></li><li _ngcontent-sc4="" class="tag-item"><a _ngcontent-sc4="" class="tag" href="/cimkek/nouriel-roubini">Nouriel Roubini</a></li></ul><!----><app-article-aside-topics _ngcontent-sc4="" _nghost-sc8=""><aside _ngcontent-sc8="" class="article-aside-topics"><div _ngcontent-sc8="" class="box"><div _ngcontent-sc8="" class="top-line">Kapcsolódó cikkek a témában</div><div _ngcontent-sc8="" class="content"><h4 _ngcontent-sc8=""></h4><ul _ngcontent-sc8=""><!----><li _ngcontent-sc8=""><a _ngcontent-sc8="" href="/elemzesek/visszaut-a-valsag-uzemmod-nem-maradt-eszkoze-az-europai-jegybanknak">Visszaüt a válság-üzemmód: nem maradt eszköze az európai jegybanknak</a></li><li _ngcontent-sc8=""><a _ngcontent-sc8="" href="/elemzesek/mennyire-valsagallo-magyarorszag">Mennyire válságálló Magyarország?</a></li><li _ngcontent-sc8=""><a _ngcontent-sc8="" href="/elemzesek/egyre-tobb-vezeto-kozgazdasz-figyelmeztet-a-valsagra">Egyre több vezető közgazdász figyelmeztet a válságra</a></li><li _ngcontent-sc8=""><a _ngcontent-sc8="" href="/hirek/az-1929-33-as-valsag-ismetlodhet-figyelmeztetnek-nobel-dijas-tudosok">Az 1929-33-as válság ismétlődhet, figyelmeztetnek Nobel-díjas tudósok</a></li></ul><a _ngcontent-sc8="" class="button-a" hidden="">Összes cikk &gt;</a></div></div></aside></app-article-aside-topics></article></div><div _ngcontent-sc4="" class="col-lg-3 article-body__sidebar"><!----><div _ngcontent-sc4="" class="upper"><!----><h3 _ngcontent-sc4="" class="article-title">Népszerű</h3><!----><app-article-widget _ngcontent-sc4="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget fixed-height-a" classname="article-widget fixed-height-a"><a _ngcontent-sc9="" href="/elemzesek/ezek-a-reszvenyek-emelkedhetnek-a-legnagyobbat"><div _ngcontent-sc9="" class="background-image" style="background-image:url(https://novekedes.hu///media/f2b/atc_thumb_f2b6b8d9c0318ffa8181bec24a1384e276e98e24.jpeg);"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/elemzesek/ezek-a-reszvenyek-emelkedhetnek-a-legnagyobbat"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Ezekkel a hazai részvényekkel lehet majd a legtöbbet keresni</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. jún 24.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc4="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget fixed-height-a" classname="article-widget fixed-height-a"><a _ngcontent-sc9="" href="/elemzesek/27-millio-forintot-keresnek-az-eles-harcokban-reszt-vevo-dronpilotak"><div _ngcontent-sc9="" class="background-image" style="background-image:url(https://novekedes.hu///media/81f/atc_thumb_81ff6525fd493b30c36707e2d2a3d525369523ad.jpeg);"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/elemzesek/27-millio-forintot-keresnek-az-eles-harcokban-reszt-vevo-dronpilotak"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">27 millió forintot keresnek az éles harcokban részt vevő drónpilóták</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. jún 22.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc4="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget fixed-height-a" classname="article-widget fixed-height-a"><a _ngcontent-sc9="" href="/elemzesek/a-no-aki-atszabhatja-az-autoipar-jovojet"><div _ngcontent-sc9="" class="background-image" style="background-image:url(https://novekedes.hu///media/fce/atc_thumb_fcedf046c22938cf71e2a43dd4b77bb5d0b9ac00.jpeg);"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/elemzesek/a-no-aki-atszabhatja-az-autoipar-jovojet"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">A nő, aki átszabhatja az autóipar jövőjét</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. jún 15.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc4="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget lite" classname="article-widget lite"><a _ngcontent-sc9="" href="/elemzesek/a-nyar-nagy-kerdese-diakmunkaval-lehet-orvosolni-a-munkaerohianyt"><div _ngcontent-sc9="" class="background-image" style="background-image:url(https://novekedes.hu///media/ff0/atc_thumb_ff0150e56f6b5a2578391395ed54464f542a7535.jpeg);"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/elemzesek/a-nyar-nagy-kerdese-diakmunkaval-lehet-orvosolni-a-munkaerohianyt"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">A nyár kérdése: lehet diákmunkával orvosolni a munkaerőhiányt?</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">7 órája</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc4="" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="article-widget lite" classname="article-widget lite"><a _ngcontent-sc9="" href="/elemzesek/mikor-er-utol-minket-a-nemet-lassulas"><div _ngcontent-sc9="" class="background-image" style="background-image:url(https://novekedes.hu///media/62a/atc_thumb_62a28fcc988fe07c46733d2340812ce03908602e.jpeg);"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/elemzesek/mikor-er-utol-minket-a-nemet-lassulas"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Mikor ér utol minket a német lassulás?</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">7 órája</span></div></div></div></app-article-widget></div></div></div></section><!----><app-article-prevnext _ngcontent-sc4="" _nghost-sc10=""><div _ngcontent-sc10="" class="section-prevnext"><div _ngcontent-sc10="" class="row wrapper"><!----><!----><a _ngcontent-sc10="" class="col-md-6 link prev" style="background-image:url(https://novekedes.hu///media/75b/atc_thumb_75b2ca5f9439f35b0f28d0b6afd1f4992c10d65e.jpeg);" href="/elemzesek/g20-csucs-trump-kibekult-kinaval-majd-atruccant-eszak-koreaba"><!----><span _ngcontent-sc10="" class="title">G20-csúcs: Trump kibékült Kínával, majd átruccant Észak-Koreába</span><!----></a><!----><!----><a _ngcontent-sc10="" class="col-md-6 link next" style="background-image:url(https://novekedes.hu///media/585/atc_thumb_58559bc9c31331f05333e95de72c9dbc8d5d4e76.jpeg);" href="/hirek/tegnap-este-ota-tart-az-eu-csucs-de-meg-nincs-meg-az-europai-bizottsag-elnoke"><!----><span _ngcontent-sc10="" class="title">Tegnap este óta tart az EU-csúcs, de még nincs meg az Európai Bizottság elnöke</span><!----></a></div></div></app-article-prevnext><!----><app-popular _ngcontent-sc4="" adpage="article" _nghost-sc11=""><section _ngcontent-sc11="" class="popular"><div _ngcontent-sc11="" class="wrapper"><div _ngcontent-sc11="" class="section-title">Népszerű</div><!----><app-advertisement _ngcontent-sc11="" placeholdermode="half-page" type="popular" _nghost-sc5=""><!----><!----><!----><!----><div _ngcontent-sc5="" class="popular-advert" id="ad-adoceangemhuznmtnxohpj"><div _ngcontent-sc5="" class="content" style="min-height:600px;"><div _ngcontent-sc5="" class="zone" id="adoceangemhuznmtnxohpj"></div><div _ngcontent-sc5="" class="placeholder"><img _ngcontent-sc5="" src="https://novekedes.hu/images/placeholder/300x600.png"></div></div><span _ngcontent-sc5="" class="adv-title">Hirdetés</span></div><!----></app-advertisement><!----><!----><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/interju/hamarosan-nagyon-sokaig-elunk-majd-de-addig-is-tenni-kell-erte"><div _ngcontent-sc9="" class="background-image" style="background-image:url(https://novekedes.hu///media/0bf/0bf168144cc91c7d2d0e7822acd4fbfdb44b55f6.jpeg);"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/interju/hamarosan-nagyon-sokaig-elunk-majd-de-addig-is-tenni-kell-erte"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Székács Béla: Hamarosan nagyon sokáig élünk majd – De addig is tenni kell érte</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/interju">Interjú</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. máj 12.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/interju/a-malev-volt-vezetoje-kitalal"><div _ngcontent-sc9="" class="background-image" style="background-image:url(https://novekedes.hu///media/b52/b52e8a45c01416f75be7.jpg);"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/interju/a-malev-volt-vezetoje-kitalal"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">A Malév volt vezetője kitálal</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/interju">Interjú</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2018. nov 25.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/mag/huawei-az-ugy-igazi-hattere"><div _ngcontent-sc9="" class="background-image" style="background-image:url(https://novekedes.hu///media/1fa/atc_thumb_1facde0ebd51d111d1d6029be23521dc570f2b9f.jpeg);"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/mag/huawei-az-ugy-igazi-hattere"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Pogátsa Zoltán: Gyanús, hogy ez a Huawei-ügy igazi háttere</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/mag">MAG</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. máj 29.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/elemzesek/az-usa-egy-anyahajoja-egy-kozepes-orszag-teljes-haderejet-kepviseli"><div _ngcontent-sc9="" class="background-image" style="background-image:url(https://novekedes.hu///media/b00/atc_thumb_b0065547d3cf6a9a41132b7c1de22d8aadf11ebb.jpeg);"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/elemzesek/az-usa-egy-anyahajoja-egy-kozepes-orszag-teljes-haderejet-kepviseli"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Az USA egy anyahajója egy közepes ország teljes haderejét képviseli</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. máj 19.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/interju/itthon-kirugtak-new-yorkban-foszerepet-kapott-interju-ubrankovics-juliaval"><div _ngcontent-sc9="" class="background-image" style="background-image:url(https://novekedes.hu///media/693/atc_thumb_693f94ba73a9d28d9201fdf2d87da6d8cdad5100.jpeg);"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/interju/itthon-kirugtak-new-yorkban-foszerepet-kapott-interju-ubrankovics-juliaval"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Ubrankovics Júlia: Itthon kirúgták, New Yorkban főszerepet kapott</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/interju">Interjú</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. márc 24.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/hirek/napi-ot-kola-heti-haromszor-mcdonalds-igy-etkezik-a-vilag-egyik-leggazdagabb-embere"><div _ngcontent-sc9="" class="background-image" style="background-image:url(https://novekedes.hu///media/15f/atc_thumb_15f89036eb1e2c9c731f7de06c0796d195c6b16d.jpeg);"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/hirek/napi-ot-kola-heti-haromszor-mcdonalds-igy-etkezik-a-vilag-egyik-leggazdagabb-embere"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Napi öt kóla, heti háromszor McDonald’s – így étkezik a világ egyik leggazdagabb embere</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/hirek">Hírek</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. máj 1.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/elemzesek/magyarorszagot-raketavedelmi-kupola-vedi-a-tamadastol"><div _ngcontent-sc9="" class="background-image" style="background-image:url(https://novekedes.hu///media/856/856f882b7332faa12c3ab2be05740ced398bd9d0.jpeg);"></div></a><div _ngcontent-sc9="" class="content"><!----><!----><a _ngcontent-sc9="" href="/elemzesek/magyarorszagot-raketavedelmi-kupola-vedi-a-tamadastol"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Magyarországot rakétavédelmi kupola védi a támadásoktól</h5></a><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. jún 9.</span></div></div></div></app-article-widget><app-article-widget _ngcontent-sc11="" type="popular" _nghost-sc9=""><!----><div _ngcontent-sc9="" class="popular-widget default" classname="popular-widget default"><a _ngcontent-sc9="" href="/elemzesek/ismerje-meg-weiss-manfredot-a-xx-szazad-leginnovativabb-magyar-vallalkozojat"><div _ngcontent-sc9="" class="background-image" style="background-image:url(https://novekedes.hu///media/15b/atc_thumb_15bbcce59a120b2bcddb3314cf6025d33ae8aff3.jpeg);"></div></a><div _ngcontent-sc9="" class="content"><!----><a _ngcontent-sc9="" href="/elemzesek/ismerje-meg-weiss-manfredot-a-xx-szazad-leginnovativabb-magyar-vallalkozojat"><h5 _ngcontent-sc9="" class="title color-black size-m" classname="title color-black size-m">Weiss Manfréd: a XX. század leginnovatívabb magyar vállalkozója</h5></a><!----><div _ngcontent-sc9="" class="lead-text"></div><div _ngcontent-sc9="" class="bottom"><a _ngcontent-sc9="" class="tag color-black" classname="tag color-black" href="/elemzesek">Elemzések</a><!----><span _ngcontent-sc9="" class="timestamp color-black" classname="timestamp color-black">2019. márc 24.</span></div></div></div></app-article-widget></div></section></app-popular><!----><!----><app-advertisement _ngcontent-sc4="" page="article" placeholdermode="billboard" _nghost-sc5=""><!----><section _ngcontent-sc5="" class="advert" id="ad-adoceangemhuwodkbvimge"><div _ngcontent-sc5="" class="wrapper"><div _ngcontent-sc5="" class="content" style="min-height:0px;"><div _ngcontent-sc5="" class="zone" id="adoceangemhuwodkbvimge"></div><div _ngcontent-sc5="" class="placeholder"><img _ngcontent-sc5="" src=""></div><!----></div><!----></div></section><!----><!----><!----><!----></app-advertisement><!----></app-article><app-footer _ngcontent-sc0="" _nghost-sc2=""><footer _ngcontent-sc2=""><div _ngcontent-sc2="" class="top"><div _ngcontent-sc2="" class="wrapper row"><div _ngcontent-sc2="" class="col-md-8"><div _ngcontent-sc2="" class="row"><div _ngcontent-sc2="" class="col-lg-7 col-md-12 sections"><div _ngcontent-sc2="" class="footer-title"><span _ngcontent-sc2="">Rovatok</span></div><div _ngcontent-sc2="" class="tag-box"><!----><a _ngcontent-sc2="" class="tag" href="/penzugyek">Pénzügyek</a><a _ngcontent-sc2="" class="tag" href="/palyazatok">Pályázatok</a><a _ngcontent-sc2="" class="tag" href="/interju">Interjú</a><a _ngcontent-sc2="" class="tag" href="/hirek">Hírek</a><a _ngcontent-sc2="" class="tag" href="/hr">HR</a><a _ngcontent-sc2="" class="tag" href="/elemzesek">Elemzések</a><a _ngcontent-sc2="" class="tag" href="/ipar-4-0">Ipar 4.0</a><a _ngcontent-sc2="" class="tag" href="/siker">Siker</a><a _ngcontent-sc2="" class="tag" href="/tech">Tech</a><a _ngcontent-sc2="" class="tag" href="/video">Videó</a><a _ngcontent-sc2="" class="tag" href="/biztositas">Biztosítás</a><a _ngcontent-sc2="" class="tag" href="/nav-infotar">NAV Infotár</a><a _ngcontent-sc2="" class="tag" href="/ingatlan">Ingatlan</a><a _ngcontent-sc2="" class="tag" href="/utazas">Utazás</a><a _ngcontent-sc2="" class="tag" href="/e-szja">e-szja</a><a _ngcontent-sc2="" class="tag" href="/mag">MAG</a><a _ngcontent-sc2="" class="tag" href="/belfold">Belföld</a></div></div><div _ngcontent-sc2="" class="col-lg-5 col-md-12 facebook"><app-fb-page _ngcontent-sc2="" href="https://hu-hu.facebook.com/novekedeshu"><div class="fb-page" data-adapt-container-width="true" data-height="250" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-href="https://hu-hu.facebook.com/novekedeshu"></div></app-fb-page></div></div></div><div _ngcontent-sc2="" class="col-md-4 newsletter"><div _ngcontent-sc2="" class="footer-title"><span _ngcontent-sc2="">Hírlevél feliratkozás</span></div><div _ngcontent-sc2="" class="form"><form _ngcontent-sc2="" novalidate="" class="ng-untouched ng-pristine ng-invalid"><input _ngcontent-sc2="" class="input-type-a ng-untouched ng-pristine ng-invalid" formcontrolname="fullname" placeholder="Az Ön neve" type="text" value=""><input _ngcontent-sc2="" class="input-type-a ng-untouched ng-pristine ng-invalid" formcontrolname="email" placeholder="E-mail címe" type="text" value=""><div _ngcontent-sc2="" class="input-container"><input _ngcontent-sc2="" class="custom-checkbox ng-untouched ng-pristine ng-invalid" formcontrolname="termsAndConditions" type="checkbox" id="newlsetterFootAgree-yo7pgig8n"><label _ngcontent-sc2="" for="newlsetterFootAgree-yo7pgig8n" htmlfor="newlsetterFootAgree-yo7pgig8n">Elolvastam és elfogadom az <a _ngcontent-sc2="" href="/s/adatkezelesi-tajekoztato">Adatkezelési tájékoztatót</a></label></div><button _ngcontent-sc2="" class="button">Feliratkozom</button><div _ngcontent-sc2="" class="error"><small _ngcontent-sc2="" class="error-message show">Kérlek fogadd el az adatkezelési tájékoztatót</small></div></form></div></div><div _ngcontent-sc2="" class="col-md-12 partners"><div _ngcontent-sc2="" class="footer-title"><span _ngcontent-sc2="">Partnereink</span></div><div _ngcontent-sc2="" class="logo-container"><!----><a _ngcontent-sc2="" class="parnerlogo" href="https://www.nav.gov.hu/"><img _ngcontent-sc2="" src="https://novekedes.hu//media/43f/43fd37334a040086adccbd077688b7787f78c2a0.jpeg"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.mastercard.hu/hu-hu.html"><img _ngcontent-sc2="" src="https://novekedes.hu//media/d27/d27f2c9b19fff32c5de23f7d95138e6c2a02ff65.png"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.mkt.hu/"><img _ngcontent-sc2="" src="https://novekedes.hu//media/5bc/5bcac6af208d1ceba78a4b647ea67521ffc1ebed.png"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://mnb.hu/"><img _ngcontent-sc2="" src="https://novekedes.hu//media/141/14181ec31a89e2b6bb56168061b5774edbed37d0.png"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://ingatlan.com/"><img _ngcontent-sc2="" src="https://novekedes.hu//media/829/8297cce519f50ebea20d78b162cd83b3d0c5b9e5.png"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://bet.hu/"><img _ngcontent-sc2="" src="https://novekedes.hu//media/dcb/dcba564c7c05a3df3f61d0ad37b232d4aba5b781.png"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.money.hu/"><img _ngcontent-sc2="" src="https://novekedes.hu//media/dc3/dc36df50517abbf6093f7d135f9d76392b508505.png"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.ey.com/en_gl"><img _ngcontent-sc2="" src="https://novekedes.hu//media/b5b/b5b5b72320265c143be27f167d75f214cabe1852.png"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://garantiqa.hu/"><img _ngcontent-sc2="" src="https://novekedes.hu//media/3ca/3caae9202bcf45723bebceb90364d408f624ca9d.png"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://mapiklub.hu/"><img _ngcontent-sc2="" src="https://novekedes.hu//media/d22/d2213832cc32d38b45e57e8f8955e1d0a22851f1.png"></a><a _ngcontent-sc2="" class="parnerlogo" href="http://www.mapi.hu/"><img _ngcontent-sc2="" src="https://novekedes.hu//media/aa3/aa3e51869cd6ea328d2f5e1ccaf7f4ae25109f82.png"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.mkb.hu/lakossagi"><img _ngcontent-sc2="" src="https://novekedes.hu//media/440/44061cdcf2f62d553be322bd9d0ccb1e40614445.png"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.opten.hu/"><img _ngcontent-sc2="" src="https://novekedes.hu//media/f73/f73b46b79eeef94c6aad37bb34c5ea30ea0bfd2f.png"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.penzugyiszemle.hu/"><img _ngcontent-sc2="" src="https://novekedes.hu//media/40c/40c19914d8a6a53dc83a04251b8a4d5f01826c39.png"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.netrisk.hu/"><img _ngcontent-sc2="" src="https://novekedes.hu//media/f64/f6407bfcbd6fa339c61b56a64d610bded8dddc11.png"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.nak.hu/"><img _ngcontent-sc2="" src="https://novekedes.hu//media/186/18610a17a80efe9646026e102a24333e6ad65e8c.png"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.groupama.hu/hu/"><img _ngcontent-sc2="" src="https://novekedes.hu//media/b3d/b3decb34cabdd75d111599a6c1e620ca2fd1afb7.jpeg"></a><a _ngcontent-sc2="" class="parnerlogo" href="https://www.otpbank.hu/"><img _ngcontent-sc2="" src="https://novekedes.hu//media/4f3/4f3eaa1c90946cedd478e1e3d58d2dfd89cd1050.jpeg"></a><a _ngcontent-sc2="" class="parnerlogo" href="http://www.heinekenhungaria.hu"><img _ngcontent-sc2="" src="https://novekedes.hu//media/c82/c82b53ce4127819ad284aec18ef99ceaa7c276aa.jpeg"></a></div></div></div></div><div _ngcontent-sc2="" class="bottom"><div _ngcontent-sc2="" class="row wrapper"><div _ngcontent-sc2="" class="col-md-8 left"><!----><a _ngcontent-sc2="" href="/s/impresszum">Impresszum</a><a _ngcontent-sc2="" href="/s/kapcsolat">Kapcsolat</a><a _ngcontent-sc2="" href="/s/jogi-nyilatkozat">Jogi nyilatkozat</a><a _ngcontent-sc2="" href="/s/adatkezelesi-tajekoztato">Adatkezelési tájékoztató</a><a _ngcontent-sc2="" href="/s/mediaajanlat">Médiaajánlat</a><a _ngcontent-sc2="" href="/s/szerzoi-jogok">Szerzői jogok</a><a _ngcontent-sc2="" href="/s/aszf">ÁSZF</a></div><div _ngcontent-sc2="" class="col-md-4 right"><span _ngcontent-sc2=""> Copyright 2019 - novekedes.hu </span></div></div></div></footer><swal _ngcontent-sc2="" customclass="subscription-modal" text="Sikeresen feliratkozott hírlevelünkre!" title="Sikeres feliratkozás" type="success"></swal></app-footer></div></div><app-cookie _ngcontent-sc0="" _nghost-sc3=""><!----></app-cookie></app-base></app-root>

  <script id="ado-script" type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js" onload="this.setAttribute('is-loaded', 1)" onerror="this.setAttribute('is-loaded', 0)">
  </script>
  <script type="text/javascript" id="ado-master-codes">
    /* (c)AdOcean 2003-2018 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2018, MASTER: novekedes.hu.novekedes.hu.Nyit_ oldal */
    // ado.master({id: 'sioFDnbA7PbFen9SPgJZosmjUSmQzidCsrR6kaU5vbr.Y7', server: 'gemhu.adocean.pl' });
    /* (c)AdOcean 2003-2018, MASTER: novekedes.hu.novekedes.hu.Cikkoldal */
    // ado.master({id: '6SoxvwDBXKINi6HAfDBOFnlQcM0gSAMW9Rfw_tfCHSz.s7', server: 'gemhu.adocean.pl' });
    /* (c)AdOcean 2003-2018, MASTER: novekedes.hu.novekedes.hu.Rovatoldalak */
    // ado.master({id: '7m3869ZXjdvB.14PpNiyffuxsVDTA_dsoNd90jiRyPv.07', server: 'gemhu.adocean.pl' });
  </script>

  <!-- (C)2000-2019 Gemius SA - gemiusPrism  / novekedes.hu/Fooldal -->

  <script type="text/javascript">
    var pp_gemius_identifier = 'ncCanzs4mx1TTauCoIUW86PM31j6PSMyWh93ysJHzWH.f7';
    
    // lines below shouldn't be edited
    
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    
    //--><!]]>
  
  </script>
  
  <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "name": "Növekedés",
        "url": "https://novekedes.hu/",
        "potentialAction": {
          "@type": "SearchAction",
          "target": "https://novekedes.hu/search?q={search_term_string}",
          "query-input": "required name=search_term_string"
        }
      }
  </script>


<script type="text/javascript" src="runtime.6afe30102d8fe7337431.js"></script><script type="text/javascript" src="polyfills.d19a2edff4c4c808a0f0.js"></script><script type="text/javascript" src="scripts.9b78f0a9e96ecf3bc0da.js"></script><script type="text/javascript" src="main.35b41d1e1edbfb50a17b.js"></script><script id="my-app-state" type="application/json">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</script></body></html>